<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Ecobnb sulla Rivista Tedesca Adesso Magazine - Ecobnb</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ecobnb.it/blog/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://sb.ecobnb.net/app/themes/vv/js/html5.js" type="text/javascript"></script> <![endif]--><link href='https://fonts.googleapis.com/css?family=Gloria+Hallelujah' rel='stylesheet' type='text/css' /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css' /><link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet"><meta name="description" content="Adesso, la rivista tedesca in lingua italiana, ha dedicato un articolo sulle mete da sogno delle regioni italiane che promuovono e sostengono l&#039;eco-turismo."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ecobnb sulla Rivista Tedesca Adesso Magazine - Ecobnb" /><meta property="og:description" content="Adesso, la rivista tedesca in lingua italiana, ha dedicato un articolo sulle mete da sogno delle regioni italiane che promuovono e sostengono l&#039;eco-turismo." /><meta property="og:url" content="https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/" /><meta property="og:site_name" content="Ecobnb" /><meta property="article:publisher" content="https://www.facebook.com/viaggiverdi" /><meta property="article:tag" content="Adesso magazine" /><meta property="article:tag" content="Eco-Turismo" /><meta property="article:tag" content="mete eco in italia" /><meta property="article:tag" content="rassegna stampa" /><meta property="article:section" content="rassegna stampa" /><meta property="article:published_time" content="2019-12-19T08:45:42+00:00" /><meta property="article:modified_time" content="2019-12-19T08:47:41+00:00" /><meta property="og:updated_time" content="2019-12-19T08:47:41+00:00" /><meta property="fb:app_id" content="348680072231664" /><meta property="og:image" content="https://sb.ecobnb.net/app/uploads/sites/2/2019/12/rivista-adesso-copertina.jpg" /><meta property="og:image:secure_url" content="https://sb.ecobnb.net/app/uploads/sites/2/2019/12/rivista-adesso-copertina.jpg" /><meta property="og:image:width" content="1165" /><meta property="og:image:height" content="490" /><link rel='dns-prefetch' href='//ecobnb.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed" href="https://ecobnb.it/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed dei commenti" href="https://ecobnb.it/blog/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Ecobnb sulla Rivista Tedesca Adesso Magazine Feed dei commenti" href="https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='_s-style-css'  href='https://sb.ecobnb.net/app/themes/vv/style.css?b-modified=1573244789&#038;ver=4.9.8' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://ecobnb.it/blog/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecobnb.it/blog/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sb.ecobnb.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://ecobnb.it/blog/?p=46161' /><link rel="alternate" type="application/json+oembed" href="https://ecobnb.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecobnb.it%2Fblog%2F2019%2F12%2Frivista-tedesca-adesso-magazine%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ecobnb.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecobnb.it%2Fblog%2F2019%2F12%2Frivista-tedesca-adesso-magazine%2F&#038;format=xml" /><link rel="alternate" hreflang="it" href="https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/" title="Italiano" /><link rel="alternate" hreflang="en" href="https://ecobnb.com/blog/2019/12/adesso-magazine/" title="English" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ecobnb.it\/blog\/2019\/12\/rivista-tedesca-adesso-magazine\/"},"url":"https:\/\/ecobnb.it\/blog\/2019\/12\/rivista-tedesca-adesso-magazine\/","headline":"Ecobnb sulla Rivista Tedesca Adesso...","datePublished":"2019-12-19T09:45:42+00:00","dateModified":"2019-12-19T09:47:41+00:00","publisher":{"@type":"Organization","@id":"https:\/\/ecobnb.it\/blog\/#organization","name":"Ecobnb","logo":{"@type":"ImageObject","url":"https:\/\/ecobnb.it\/blog\/app\/uploads\/sites\/2\/2019\/11\/logoAMP.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/ecobnb.it\/blog\/app\/uploads\/sites\/2\/2019\/12\/rivista-adesso-copertina.jpg","width":1165,"height":490},"articleSection":"rassegna stampa","description":"Adesso Magazine, la rivista tedesca pubblicata anche in lingua italiana, ha dedicato un bellissimo articolo all'ecoturismo in italia, parlando anche di Ecobnb. \"Un Tuffo nel Verde. Una Vacanza Eco-Sostenibile\" è il titolo dell'articolo che presenta le mete da sogno italiane che promuovono l'eco-turismo. Tra questi numerosi alloggi eco-friendly, eco-lodges imersi","author":{"@type":"Person","name":"Francesca Palmitessa","url":"https:\/\/ecobnb.it\/blog\/author\/francesca\/","description":"Sono Francesca Palmitessa, ho 21 anni, e sono una studentessa al terzo anno di Lingue per l’Intermediazione Turistica e di Impresa presso l’Università di Trento. Da sempre appassionata di viaggi e del mondo che ci circonda, cerco ogni giorno di prendermene cura provando a rendere ogni mia azione sostenibile per l’ambiente.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e92de160b9d855b8949fcb8e33af6064?s=96&d=mm&r=g","height":96,"width":96}}}</script> <script>window.socialHerder = {"endpoint":"https:\/\/ecobnb.it\/blog\/wp-admin\/admin-ajax.php?action=social-herder-posts-stats&_ajax_nonce=b3686e33f4"};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  
  ga('create', 'UA-56251355-5', 'auto', 'tracker_0');
  ga('tracker_0.send', 'pageview');

  ga('create', 'UA-56251355-1', 'auto', 'tracker_1');
  ga('tracker_1.send', 'pageview');</script> </head><body class="post-template-default single single-post postid-46161 single-format-standard has-submenu group-blog"><div id="wrapper" class="hfeed site"><div role="navigation" class="site-navigation navbar navbar-fixed-top"><h1 class="screen-reader-text">Menu</h1><div class="screen-reader-text skip-link"><a href="#content" title="Salta al contenuto">Salta al contenuto</a></div><div id="navbar_public"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_public .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <img src="https://sb.ecobnb.net/app/themes/vv/img/logo.png" alt="Ecobnb" /> </a><div class="nav-collapse"><ul id="menu-menu-principale" class="nav"><li id="menu-item-2939" class="blog-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home active menu-item-2939"><a href="https://ecobnb.it/blog">Blog</a></li><li id="menu-item-9768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9768"><a href="https://ecobnb.it/offerte/">Offerte Speciali</a></li><li id="menu-item-38319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38319"><a href="https://ecobnb.it/blog/gift-card/">Regali</a></li><li id="menu-item-15407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15407"><a title="FAQ – Le risposte alle domande più frequenti" href="https://ecobnb.it/blog/faq/">FAQ</a></li><li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="https://ecobnb.it/blog/turismo-responsabile-italia/">Chi Siamo</a></li><li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2943"><a href="https://ecobnb.it/blog/partner/">Partner</a></li><li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://ecobnb.it/blog/contatti/">Contatti</a></li></ul><ul id="nav-lang" class="nav pull-right"><li class="dropdown first last"> <a data-toggle="dropdown" class="dropdown-toggle" href="#"> <i class="icon-globe"></i> Italiano <i class="caret"></i> </a><ul class="dropdown-menu menu_level_1"><li><a href="https://ecobnb.de/blog/">German</a></li><li><a href="https://es.ecobnb.com/blog/">Spanish</a></li><li><a href="https://ecobnb.fr/blog/">French</a></li><li class="active"><a href="https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/">Italiano</a></li><li><a href="https://ecobnb.com/blog/2019/12/adesso-magazine/">English</a></li></ul></li></ul></div></div></div><div id="navbar_secondary"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_secondary .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <i class="icon-caret-left"></i> Trova il tuo Alloggio Ecosostenibile </a><div class="nav-collapse"><ul id="menu-menu-secondario" class="nav"><li class="divider-vertical"></li><li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="https://ecobnb.it/blog/category/weekend/">weekend green</a></li><li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3201"><a href="https://ecobnb.it/blog/category/itinerari/">itinerari</a></li><li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3199"><a href="https://ecobnb.it/blog/category/curiosita/">curiosità</a></li><li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href="https://ecobnb.it/blog/category/viaggiare-verde/">vivere e viaggiare verde</a></li><li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="https://ecobnb.it/blog/category/news-eventi/">news ed eventi</a></li><li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3728"><a href="https://ecobnb.it/blog/category/ecohotel/">ecohotel</a></li><li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27448"><a href="https://ecobnb.it/blog/category/stampa/">rassegna stampa</a></li></ul></div></div></div></div><div id="main" class="container"><div id="post-46161" class="post-46161 post type-post status-publish format-standard has-post-thumbnail hentry category-stampa tag-adesso-magazine tag-eco-turismo tag-mete-eco-in-italia tag-rassegna-stampa"><div id="content"><div class="span12"> <header class="page-header with-image"><div class="row"><div class="span9"><h1 class="post-title entry-title">Ecobnb sulla Rivista Tedesca Adesso Magazine</h1><div class="entry-meta"> Pubblicato il <a href="https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/" title="9:45 am" rel="bookmark"><time class="entry-date date updated" datetime="2019-12-19T09:45:42+00:00">dicembre 19, 2019</time></a><span class="byline"> da <span class="author vcard"><span class="fn"><a class="url n" href="https://ecobnb.it/blog/author/francesca/" title="Sfoglia tutti i post di Francesca Palmitessa" rel="author">Francesca Palmitessa</a></span></span></span></div></div><div class="span3" style="text-align: right"><div class="social-shares"> <span class="shares-number" data-post-id="46161">0</span> Shares</div><div class="fb-like" data-href="https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/" data-layout="button"
data-show-faces="false" data-send="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/&media=https://ecobnb.it/blog/app/uploads/sites/2/2019/12/rivista-adesso-copertina.jpg&description=Ecobnb sulla Rivista Tedesca Adesso Magazine"
data-pin-do="buttonPin" data-pin-config="none" data-pin-color="red"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png"/></a></div><div class="span12"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/12/rivista-adesso-copertina-1165x490.jpg"/></div></div> </header></div></div><div class="row flex-content"><div id="primary" class="content-area"> <article><div class="entry-content"><p><strong>Adesso Magazine</strong>, la rivista tedesca pubblicata anche in lingua italiana, ha dedicato un bellissimo articolo all&#8217;ecoturismo in italia, parlando anche di Ecobnb. &#8220;Un Tuffo nel Verde. Una Vacanza Eco-Sostenibile&#8221; è il titolo dell&#8217;articolo che presenta le <strong>mete da sogno italiane</strong> che promuovono l&#8217;eco-turismo. Tra questi numerosi alloggi eco-friendly, eco-lodges imersi nella natura, e ospitalità ecologiche di <strong><a href="https://ecobnb.it" target="_blank" rel="noopener">Ecobnb</a></strong>.</p><div id="attachment_46410" class="thumbnail alignnone"><img class="wp-image-46410 size-full" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/12/copertina-adesso-magazine.jpg" alt="copertina della rivista adesso Magazine" width="870" height="1160" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2019/12/copertina-adesso-magazine.jpg 870w, https://sb.ecobnb.net/app/uploads/sites/2/2019/12/copertina-adesso-magazine-536x715.jpg 536w, https://sb.ecobnb.net/app/uploads/sites/2/2019/12/copertina-adesso-magazine-768x1024.jpg 768w, https://sb.ecobnb.net/app/uploads/sites/2/2019/12/copertina-adesso-magazine-344x459.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">Magazine Adesso, in copertina la <a href="https://ecobnb.it/IT-viterbo/agriturismo/la-piantata/4DpZ4" target="_blank" rel="noopener">casa sull&#8217;albero dell&#8217;Agriturismo La Piantata</a></div></div><h2>Le destinazoni italiane più green</h2><p>Un italiano su quattro si impegna a ridurre il proprio impatto sull&#8217;ambiente durante i viaggi, preferendo vacanze <strong>eco-sostenibili</strong>. I <a href="https://ecobnb.it/blog/2019/01/quanto-sono-eco-viaggiatori-italiani/" target="_blank" rel="noopener"><strong>viaggiatori stanno diventando più green</strong></a>. Ma non solo loro, anche le strutture, in linea con la filosofia Green, crescono sempre più in numero! Secondo l&#8217;articolo di Adesso Magazine, le destinazioni italiane più ambite dai viaggiatori green sono:</p><ul><li>il <strong>Trentino Alto Adige</strong>, con la sua superficie di <a href="https://ecobnb.it/blog/2018/06/boschi-trentino/" target="_blank" rel="noopener"><strong>boschi</strong> </a>più estesa di Italia e il <a href="https://ecobnb.it/blog/2018/01/lago-di-garda-green/" target="_blank" rel="noopener"><strong>lago di Garda</strong></a>, vanta mete molto ambite da viaggiatori italiani e non.</li><li><strong>Milano</strong>, definita dalla stessa rivista <em>&#8216;un centro sperimentale dove i principi dell&#8217;eco-sostenibilità guadagnano sempre più uno spazio da protagonisti tanto quanto la tecnologia e l&#8217;innovazione&#8217;. </em>Infatti la metropoli lombarda diventa sempre più eco, grazie ai suoi <strong>distretti green</strong>, le <a href="https://ecobnb.it/blog/2016/11/colonnine-di-ricarica-hotel/" target="_blank" rel="noopener">colonnine ricarica per i <strong>veicoli elettrici</strong></a> e il servizio di <strong>Bike-Sharing</strong>.</li><li>Il <a href="https://ecobnb.it/piemonte" target="_blank" rel="noopener"><strong>Piemonte</strong></a> <em>&#8216;una meta virtuosa del turismo attento all&#8217;ambiente&#8217;</em>. Questa regione è tra le <strong>più Green</strong> di Italia, con 24 località meno toccate dal turismo di massa.</li><li>La<a href="https://ecobnb.it/toscana" target="_blank" rel="noopener"><strong> Toscana</strong></a>, vincitrice del premio Oscar 2016 dell&#8217;<strong>eco-turismo</strong> di Legambiente, per le sue gemme come l&#8217;Isola d&#8217;Elba e il <a href="https://ecobnb.it/blog/2015/05/maremma-toscana/" target="_blank" rel="noopener"><strong>Parco della Maremma</strong></a>.</li><li>L&#8217;<a href="https://ecobnb.it/umbria" target="_blank" rel="noopener"><strong>Umbria</strong></a>, per definizione <em>&#8216;<strong>il cuore verde dell&#8217;Italia</strong></em>&#8216;, è stata la seconda regione dopo l&#8217;Emilia-Romagna ad aver promosso un progetto di mobilità elettrica nel territorio.</li><li>L&#8217;<strong>Abruzzo</strong> <em>vanta la maggiore presenza di parchi e di <strong>aree protette</strong> d’Italia</em>. Un primato che rende questa regione l’area naturalistica più estesa d’Europa.</li><li>La <a href="https://ecobnb.it/puglia" target="_blank" rel="noopener"><strong>Puglia</strong></a>, premiata per le sue <strong>aree marine</strong> protette.</li><li>La <a href="https://ecobnb.it/sicilia" target="_blank" rel="noopener"><strong>Sicilia</strong></a> e la <a href="https://ecobnb.it/sardegna" target="_blank" rel="noopener"><strong>Sardegna</strong></a>, entrambe considerate come <strong>destinazioni paradisiache</strong>. La Sicilia vanta il primato di strutture turistiche eco-sostenibili sul territorio regionale. La Sardegna invece, riconosciuta come regione eco-sostenibile per eccellenza nel 2019.</li></ul><p><img class="alignnone size-large wp-image-46411" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/12/1-870x490.jpg" alt="Pagine della rivista Adesso" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2019/12/1-870x490.jpg 870w, https://sb.ecobnb.net/app/uploads/sites/2/2019/12/1-570x320.jpg 570w" sizes="(max-width: 870px) 100vw, 870px" /></p><p>&nbsp;</p><h2>Gli ecobnb da non perdere</h2><p>Ecco quali, secondo Adesso Magazine, sono gli Ecobnb da non perdere:</p><ul><li><strong><a href="https://lagodigarda.lefayresorts.com/it/hotel-lago-di-garda-eco-sostenibile" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://lagodigarda.lefayresorts.com/it/hotel-lago-di-garda-eco-sostenibile', 'Le Fay Resort and Spa lago di Garda (Lombardia)');" target="_blank" rel="noopener">Le Fay Resort and Spa lago di Garda (Lombardia)</a></strong> Con la sua vista mozzafiato sul lago, il resort è riuscito a ridurre 1130 tonnellate di CO2 all&#8217;anno</li><li><a href="https://dolomiti.lefayresorts.com/it" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://dolomiti.lefayresorts.com/it', 'Le Fay Resort and Spa Dolomiti (Trentino Alto-Adige');" target="_blank" rel="noopener"><strong>Le Fay Resort and Spa Dolomiti (Trentino Alto-Adige</strong></a>). Non lontano da Madonna di Campiglio, questo resort supporta l&#8217;economia della comunità locale.</li><li><a href="https://ecobnb.it/IT-grosseto/agriturismo/sant-egle-eco-bio-resort-glamping/Czdng" target="_blank" rel="noopener"><strong>Agriturismo Sant&#8217;Egle (Toscana)</strong></a>. Qui non solo sono state adottate molte buone pratiche eco-sostenibili, ma l&#8217;agriturismo è stato recuperato, con la bioedilizia, da un casale del 1600.</li><li><a href="https://ecobnb.it/IT-cuneo/albergo-diffuso/borgata-sagna-rotonda/GlNDT" target="_blank" rel="noopener"><strong>EcoVillaggio Sagna Rotonda (Piemonte)</strong></a>. Una borgata montana riportata in vita secondo i principi dell&#8217;eco-sostenibilità.</li><li><a href="https://www.paluffo.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.paluffo.com/', 'Il Paluffo (Toscana');" target="_blank" rel="noopener"><strong>Il Paluffo (Toscana</strong></a>). A pochi metri da Firenze, sorge questa struttura ricettiva dotata di una centrale fotovoltaico che copre più della metà del suo fabbisogno energetico.</li><li><a href="https://bio.taubers-vitalhotel.com/it/hotel-bio-alto-adige.html?gclid=CjwKCAiArJjvBRACEiwA-Wiqq23cc4hA2wDrfUzQ4NWxe_dGwzvunfO7KnkTZtAJo5K22GGFn4OgsBoCTQ4QAvD_BwE" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://bio.taubers-vitalhotel.com/it/hotel-bio-alto-adige.html?gclid=CjwKCAiArJjvBRACEiwA-Wiqq23cc4hA2wDrfUzQ4NWxe_dGwzvunfO7KnkTZtAJo5K22GGFn4OgsBoCTQ4QAvD_BwE', 'Tauber&#8217;s BioVital Hotel (Trentino Alto-Adige)');" target="_blank" rel="noopener"><strong>Tauber&#8217;s BioVital Hotel (Trentino Alto-Adige)</strong></a>. Struttura rinomata, la quale sfrutta principalmente prodotti biologici e locali.</li><li><a href="https://ecobnb.it/IT-perugia/agriturismo/wine-chalet-roccafiore/Qxmcf" target="_blank" rel="noopener"><strong>Roccafiore Spa and Resort (Umbria)</strong></a>. Prima azienda vinicola italiana ad aver adottato il fotovoltaico, la struttura vanta una splendida area wellness.</li><li><a href="http://www.naturalisbioresort.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.naturalisbioresort.com/', 'Bio Resort Naturalis (Puglia');" target="_blank" rel="noopener"><strong>Bio Resort Naturalis (Puglia</strong></a>). Un borgo ristrutturato secondo i principi della bio-architettura, a pochi chilometri dal mare salentino.</li><li><a href="http://torrecornone.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://torrecornone.com/', 'Torre del Cornone (Abruzzo)');" target="_blank" rel="noopener"><strong>Torre del Cornone (Abruzzo)</strong></a>. A pochi chilometri dall&#8217;Aquila, questa è una struttura con un impatto ambientale minimo.</li><li><a href="https://ecobnb.it/IT-viterbo/agriturismo/la-piantata/4DpZ4" target="_blank" rel="noopener"><strong>La Piantata (Lazio)</strong></a>. B&amp;b circondato da oliveto secolare, offre ai suoi ospiti due originali case sull&#8217;albero.</li><li><a href="http://www.hotelmilanoscala.it/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.hotelmilanoscala.it/', 'Hotel Milano Scala (Lombardia)');" target="_blank" rel="noopener"><strong>Hotel Milano Scala (Lombardia)</strong></a>. Hotel di lusso tra i più esclusivi della città, è il primo ad emissioni zero.</li><li><a href="https://www.hotelvalledellerica.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.hotelvalledellerica.com/', 'Valle dell&#8217;Erica Resort Thalasso &amp; Spa (Sardegna)');" target="_blank" rel="noopener"><strong>Valle dell&#8217;Erica Resort Thalasso &amp; Spa (Sardegna)</strong></a>. Struttura alimentata al 100% da fonti rinnovabili, vanta tra i più bei panorami d&#8217;Italia.</li></ul><p><img class="alignnone size-large wp-image-46413" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/12/2-1-870x490.jpg" alt="Pagine della rivista Adesso" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2019/12/2-1-870x490.jpg 870w, https://sb.ecobnb.net/app/uploads/sites/2/2019/12/2-1-570x320.jpg 570w" sizes="(max-width: 870px) 100vw, 870px" /></p><h3>Volete leggere l’articolo integrale in pdf? Lo trovate a <a href="https://trello-attachments.s3.amazonaws.com/5398280fbbbfcf45d65adac2/5dd2704fa04a0b87d5a93b96/fa1e3ede40fb008f3d56b34065969d89/Adesso_2019_13_Magazin_Grosse_Reisereportage_(Epaper_PDF)_(1).pdf" onclick="__gaTracker('send', 'event', 'download', 'https://trello-attachments.s3.amazonaws.com/5398280fbbbfcf45d65adac2/5dd2704fa04a0b87d5a93b96/fa1e3ede40fb008f3d56b34065969d89/Adesso_2019_13_Magazin_Grosse_Reisereportage_(Epaper_PDF)_(1).pdf');" target="_blank" rel="noopener">questo link.</a></h3><h3><a href="https://ecobnb.it/blog/category/stampa/" target="_blank" rel="noopener">Qui</a> invece potete leggere tutta la rassegna stampa di Ecobnb.</h3></div><footer class="entry-meta"><div class="widget-area" role="complementary"><div><div class="textwidget"><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;amp;id=9a1a35e0f0"><div class="container-fluid" id="newsletter-container-bottom"><div class="row-fluid text-center mb20" id="container-title"><div class="span10 offset1"> <label for="mce-EMAIL"><h3>Ti è piaciuto questo articolo? Ricevi gratis le nostre news e offerte!</h3> </label></div></div><div class="row-fluid" id="container-buttons"><div class="span5 offset1"> <input style=" height:50px; font-size: 19px;" type="email" placeholder="La tua email" name="EMAIL" class="input-block-level" id="mce-EMAIL"> <input type="hidden" value="blog_article_bottom_IT" id="SIGNUP" name="SIGNUP"></div><div class="span5"> <button style="height:50px; font-size: 20px;" type="submit" class="btn btn-info btn-block" id="mc-embedded-subscribe"> Iscrivetemi</button></div></div></div><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form></div></div></div><div style="width: 110px;" class="fb-like" data-width="110px"
data-href="https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/" data-layout="button_count" data-show-faces="false"
data-send="false"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="viaggiverdi"
data-dnt="true">Tweet</a> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/&media=https://ecobnb.it/blog/app/uploads/sites/2/2019/12/rivista-adesso-copertina.jpg&description=Ecobnb sulla Rivista Tedesca Adesso Magazine"
data-pin-do="buttonPin" data-pin-config="beside"><img
src="//assets.pinterest.com/images/pidgets/pin_it_button.png"/></a><hr/><div class="author-box"><h4><div class="author-social"></div> Autore: Francesca Palmitessa</h4> <img alt='' src='https://secure.gravatar.com/avatar/e92de160b9d855b8949fcb8e33af6064?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e92de160b9d855b8949fcb8e33af6064?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><p class="author-bio"> Sono Francesca Palmitessa, ho 21 anni, e sono una studentessa al terzo anno di Lingue per l’Intermediazione Turistica e di Impresa presso l’Università di Trento. Da sempre appassionata di viaggi e del mondo che ci circonda, cerco ogni giorno di prendermene cura provando a rendere ogni mia azione sostenibile per l’ambiente. <br/> <a href="https://ecobnb.it/blog/author/francesca/"> Altri articoli di Francesca Palmitessa &rarr;</a></p></div><hr/> Questo articolo è stato pubblicato il <a href="https://ecobnb.it/blog/category/stampa/" rel="category tag">rassegna stampa</a> ed etichettato <a href="https://ecobnb.it/blog/tag/adesso-magazine/" rel="tag">Adesso magazine</a>, <a href="https://ecobnb.it/blog/tag/eco-turismo/" rel="tag">Eco-Turismo</a>, <a href="https://ecobnb.it/blog/tag/mete-eco-in-italia/" rel="tag">mete eco in italia</a>, <a href="https://ecobnb.it/blog/tag/rassegna-stampa/" rel="tag">rassegna stampa</a>. Ecco il <a href="https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/" title="Permalink to Ecobnb sulla Rivista Tedesca Adesso Magazine" rel="bookmark">permalink</a>. </footer> </article></div><div id="secondary" class="widget-area" role="complementary"><hr /><aside id="text-13" class="widget widget_text"><div class="textwidget"><p align="center"><a href="https://ecobnb.it/acquista-giftcard?utm_source=blog&utm_medium=banner&utm_campaign=giftcard" title="Viaggio Regalo" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/04/2.png" /> </a></p></div> </aside><hr /><aside id="text-12" class="widget widget_text"><div class="textwidget"><aside style="padding-top: 30px;" class="widget" id="newsletter-container"> <span style="font-size: 19px; font-weight: bold; width: 257px; height: 27px; position: relative; left: 0px; top: 0px;">Unisciti alla Eco-Community!</span><div id="optimizely_229497126" style="font-size: 16px; position: relative; left: 0px; top: 0px; width: 276px; height: 78px; padding-top: 10px;">Scopri idee di viaggio eco-friendly, consigli per vivere green, strutture sostenibili e molto altro!</div><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;id=9a1a35e0f0" class="form-inline"><div class="input-prepend"> <span class="add-on"><i class="icon icon-envelope-alt"></i></span> <input type="email" id="mce-EMAIL" class="required email span2" name="EMAIL" placeholder="La mia email"><input type="hidden" name="SIGNUP" id="SIGNUP" value="blog_home_IT" /></div> <button id="mc-embedded-subscribe" class="btn btn-info" type="submit"><i class="icon-arrow-right"></i></button><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form> </aside></div> </aside><hr /><aside id="text-3" class="widget widget_text"><div class="textwidget"><h4 class="widget-title" style="font-size: 19px;">Scarica l´ebook gratuito!</h4> <a href="https://form.jotformeu.com/52927045191355" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://form.jotformeu.com/52927045191355', '\nScopri un\'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. \n\n\n');" target="_blank"  style="text-decoration: none; font-size: 16px; color: rgb(51, 51, 51);"> Scopri un'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. <br><p align="center"><a href="https://form.jotformeu.com/52927045191355" title="Itaca'" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2015/10/Growup3.png" /> </a></p></div> </aside><hr /><aside id="text-8" class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ecobnb.it" data-width="270px" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ecobnb.it"><a href="https://www.facebook.com/ecobnb.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ecobnb.it', 'Ecobnb');">Ecobnb</a></blockquote></div></div> <br/><br/><div> <a href="https://twitter.com/ecobnb_it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ecobnb_it', 'Follow @ecobnb_it');" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ecobnb_it</a></div></div> </aside><hr /><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://ecobnb.it/blog/" role="search" class="form-search"> <label for="s" class="screen-reader-text">Cerca</label><div class="input-append"> <input type="text" class="search-query input-block-level" name="s" value="" id="s" placeholder="Cerca &hellip;" /> <button type="submit" class="btn"><i class="icon-search"></i></button></div></form> </aside></div><div class="clearfix"></div><div class="automan_related"><h5 class="automan_title">Potrebbero interessarti anche</h5><div class="row automan_posts"><div class="summary"> <a href="https://ecobnb.it/blog/2016/03/rivista-tedesca-holiday-lifestyle/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2016/03/Schermata-2016-03-23-alle-11.31.37-570x320.png" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2016/03/rivista-tedesca-holiday-lifestyle/"> La rivista tedesca Holiday and Lifestyle parla di Ecobnb </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2016/03/rivista-tedesca-holiday-lifestyle/"><p>Ecobnb è arrivato nelle edicole tedesche: la rivista trimestrale di viaggio Holiday and Lifestyle ha dedicato un breve articolo sulla nostra community, intitolato NACHHALTIGER REISEN! (Viaggi sostenibili!). Nella pagina dedicata ai viaggi e Internet si legge: Bio-Hotel? Eco-Farm? O forse un bed and breakfast? Chi vuole viaggiare consapevole in Italia, dovrebbe tenere a mente questo sito. Ecobnb ti permette [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2016/06/rivista-wellness-magazin/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2016/06/Schermata-2016-06-24-alle-15.47.39-570x320.png" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2016/06/rivista-wellness-magazin/"> La rivista austriaca Wellness Magazin parla di Ecobnb </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2016/06/rivista-wellness-magazin/"><p>Anche in Austria si parla di viaggi verdi e dell&#8217;Anno dei Cammini dell&#8217;Italia. La rivista Wellness Magazin ha pubblicato online un lungo articolo dedicato ad Ecobnb e alle sue offerte di viaggi nella natura. Il pezzo descrive ai lettori il nostro portale e propone 10 bellissimi itinerari della nostra sezione &#8220;Scopri&#8221;: dalla Sicilia vista dal [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2015/12/ecobnb-in-svizzera-20-minuten-parla-di-noi/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2016/07/Schermata-2016-07-11-alle-09.46.37-570x320.png" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2015/12/ecobnb-in-svizzera-20-minuten-parla-di-noi/"> Ecobnb in Svizzera: 20 Minuten parla di noi </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2015/12/ecobnb-in-svizzera-20-minuten-parla-di-noi/"><p>Nel numero di Novembre la rivista svizzera 20 Minuten dedica un breve trafiletto a Ecobnb e al turismo sostenibile. Ecco cosa scrivono di noi: Eco &#8211; Airbnb Biohotel o case sugli alberi: Sulla nuova piattaforma Ecobnb si può prenotare un alloggio turistico ecosostenibile. Finora, la maggior parte delle strutture sono in Italia, ma l&#8217;offerta è in crescita.  [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2018/01/oxford-university-press/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/12/oxford-university-press-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2018/01/oxford-university-press/"> Ecobnb in UK: Oxford University Press Cita il Blog di Ecobnb </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2018/01/oxford-university-press/"><p>Ogni anno l&#8217;Oxford University Press, il più importante giornale universitario al mondo e il più antico dopo la Cambridge, pubblica il &#8220;Word of the Year&#8220;. L&#8217;obiettivo della pubblicazione è individuare le nuove parole ed espressioni che hanno suscitato maggior interesse negli ultimi 12 mesi. L&#8217;Oxford Languages discute le parole candidate dell&#8217;anno e sceglie quella vincitrice, ovvero [&hellip;]</p> </a></div></div></div></div><div class="clearfix"></div><div class="span12"><div id="disqus_thread"></div> <script type="text/plain" class="_iub_cs_activate-inline">var disqus_url = 'https://ecobnb.it/blog/2019/12/rivista-tedesca-adesso-magazine/';
var disqus_identifier = '46161 https://ecobnb.it/blog/?p=46161';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'blogviaggiverdi';
var disqus_title = "Ecobnb sulla Rivista Tedesca Adesso Magazine";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=46161';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div></div></div></div><footer id="#colophon"><div class="navbar navbar-static-top"><div id="navbar_footer" class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_footer .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a><div class="nav-collapse"><ul class="nav"><li class="first"> <a href="https://www.facebook.com/ecobnb.it"><i class="icon icon-facebook icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li> <a href="https://twitter.com/Ecobnb_it"><i class="icon icon-twitter icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://www.pinterest.com/ecobnb/"><i class="icon icon-pinterest icon-large"></i></a></li></ul><ul id="menu-menu-istituzionale" class="nav pull-right"><li id="menu-item-11233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11233"><a href="https://ecobnb.com/blog/jobs/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://ecobnb.com/blog/jobs/', 'Jobs');">Jobs</a></li><li id="menu-item-6070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6070"><a href="https://ecobnb.it/blog/condizioni-di-utilizzo/">Termini e Condizioni</a></li><li id="menu-item-13044" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13044"><a href="https://www.iubenda.com/privacy-policy/786219" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219', 'Privacy Policy');">Privacy Policy</a></li><li id="menu-item-13045" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13045"><a href="https://www.iubenda.com/privacy-policy/786219/cookie-policy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219/cookie-policy', 'Cookie Policy');">Cookie Policy</a></li></ul></div></div></div></div> </footer><noscript><iframe src="//cdn.iubenda.com/cookie_solution/empty.html"
height="0" width="0" style="display:none;visibility:hidden" suppressedsrc="https://www.googletagmanager.com/ns.html?id=GTM-K6CSB4" class=" _iub_cs_activate"></iframe></noscript><div id="fb-root"></div> <script id="social-js" data-locale_fb="it_IT" data-locale_g="it" src="https://sb.ecobnb.net/app/themes/vv/legacy-travel-assets/js/social.js"></script> <script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script><script src="https://cdn1.pdmntn.com/a/E18sZ_cx4.js"></script><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript" defer src="https://sb.ecobnb.net/app/cache/autoptimize/2/js/autoptimize_388211aca1da815111ec53dba3700a37.js"></script></body></html><!-- Parsed with iubenda default class in 0.0724 sec. -->
<!-- Dynamic page generated in 0.790 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-19 13:27:40 -->

<!-- Compression = gzip -->