<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Fuga di Relax e Natura: 10 luoghi green a due passi da Milano - Ecobnb</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ecobnb.it/blog/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://ecobnb.it/blog/app/themes/vv/js/html5.js" type="text/javascript"></script> <![endif]--><link href='https://fonts.googleapis.com/css?family=Gloria+Hallelujah' rel='stylesheet' type='text/css' /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css' /><link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet"><meta name="description" content="Scopri le destinazioni perfette per ritrovare l&#039;energia e il benessere a contatto con la natura, a meno di 2 ore da Milano!"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://ecobnb.it/blog/2020/11/natura-relax-destinazioni-fuori-milano/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fuga di Relax e Natura: 10 luoghi green a due passi da Milano - Ecobnb" /><meta property="og:description" content="Scopri le destinazioni perfette per ritrovare l&#039;energia e il benessere a contatto con la natura, a meno di 2 ore da Milano!" /><meta property="og:url" content="https://ecobnb.it/blog/2020/11/natura-relax-destinazioni-fuori-milano/" /><meta property="og:site_name" content="Ecobnb" /><meta property="article:publisher" content="https://www.facebook.com/viaggiverdi" /><meta property="article:tag" content="destinazioni sostenibili" /><meta property="article:tag" content="fuga dalla città" /><meta property="article:tag" content="Milano" /><meta property="article:section" content="ecohotel" /><meta property="article:published_time" content="2020-11-11T07:00:56+00:00" /><meta property="article:modified_time" content="2020-11-09T14:38:23+00:00" /><meta property="og:updated_time" content="2020-11-09T14:38:23+00:00" /><meta property="fb:app_id" content="348680072231664" /><meta property="og:image" content="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Vista-delle-Alpi-meridionali-in-Lombardia-a-due-passi-da-Milano.jpg" /><meta property="og:image:secure_url" content="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Vista-delle-Alpi-meridionali-in-Lombardia-a-due-passi-da-Milano.jpg" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="490" /><link rel='dns-prefetch' href='//ecobnb.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed" href="https://ecobnb.it/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed dei commenti" href="https://ecobnb.it/blog/comments/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='_s-style-css'  href='https://ecobnb.it/blog/app/themes/vv/style.css?b-modified=1599172208&#038;ver=4.9.8' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://ecobnb.it/blog/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecobnb.it/blog/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecobnb.it/blog/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://ecobnb.it/blog/?p=55995' /><link rel="alternate" type="application/json+oembed" href="https://ecobnb.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecobnb.it%2Fblog%2F2020%2F11%2Fnatura-relax-destinazioni-fuori-milano%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ecobnb.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecobnb.it%2Fblog%2F2020%2F11%2Fnatura-relax-destinazioni-fuori-milano%2F&#038;format=xml" /><link rel="alternate" hreflang="it" href="https://ecobnb.it/blog/2020/11/natura-relax-destinazioni-fuori-milano/" title="Italiano" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ecobnb.it\/blog\/2020\/11\/natura-relax-destinazioni-fuori-milano\/"},"url":"https:\/\/ecobnb.it\/blog\/2020\/11\/natura-relax-destinazioni-fuori-milano\/","headline":"Fuga di Relax fuori Milano: 10 Destinazioni nella...","datePublished":"2020-11-11T08:00:56+00:00","dateModified":"2020-11-09T15:38:23+00:00","publisher":{"@type":"Organization","@id":"https:\/\/ecobnb.it\/blog\/#organization","name":"Ecobnb","logo":{"@type":"ImageObject","url":"https:\/\/ecobnb.it\/blog\/app\/uploads\/sites\/2\/2019\/11\/logoAMP.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/ecobnb.it\/blog\/app\/uploads\/sites\/2\/2020\/11\/Vista-delle-Alpi-meridionali-in-Lombardia-a-due-passi-da-Milano.jpg","width":1170,"height":490},"articleSection":"ecohotel","description":"Alle volte sentiamo l'impellente bisogno di evadere dal caos della città e cerchiamo un rifugio nella quiete dell'aperta campagna. Da Milano è possibile visitare posti meravigliosi dove praticare yoga o meditazione, fare escursioni nel verde e ritrovare il proprio equilibrio a stretto contatto con la natura. Foto di Evita Ochel","author":{"@type":"Person","name":"Maria Cristina","url":"https:\/\/ecobnb.it\/blog\/author\/cristinamaria\/","description":"Nata tra le campagne assolate della Sicilia e cresciuta in mezzo alle maestose montagne trentine. Fin da piccola sono sempre stata affascinata dalla diversità culturale presente nel nostro paese da nord a sud. Ho una grande passione per le lingue e sogno di poter scoprire in ogni angolo del pianeta, rispettando l'ambiente e valorizzando l'unicità che ci caratterizza.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5f66f8e721d0c282d9aceb798818b5a2?s=96&d=monsterid&r=g","height":96,"width":96}}}</script> <script>window.socialHerder = {"endpoint":"https:\/\/ecobnb.it\/blog\/wp-admin\/admin-ajax.php?action=social-herder-posts-stats&_ajax_nonce=17b8fd228f"};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  
  ga('create', 'UA-56251355-5', 'auto', 'tracker_0');
  ga('tracker_0.send', 'pageview');

  ga('create', 'UA-56251355-1', 'auto', 'tracker_1');
  ga('tracker_1.send', 'pageview');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330932298258711&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-55995 single-format-standard has-submenu group-blog"><div id="wrapper" class="hfeed site"><div role="navigation" class="site-navigation navbar navbar-fixed-top"><h1 class="screen-reader-text">Menu</h1><div class="screen-reader-text skip-link"><a href="#content" title="Salta al contenuto">Salta al contenuto</a></div><div id="navbar_public"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_public .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <img src="https://ecobnb.it/blog/app/themes/vv/img/logo.png" alt="Ecobnb" /> </a><div class="nav-collapse"><ul id="menu-menu-principale" class="nav"><li id="menu-item-2939" class="blog-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home active menu-item-2939"><a href="https://ecobnb.it/blog">Blog</a></li><li id="menu-item-9768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9768"><a href="https://ecobnb.it/offerte/">Offerte Speciali</a></li><li id="menu-item-38319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38319"><a href="https://ecobnb.it/blog/gift-card/">Regali</a></li><li id="menu-item-15407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15407"><a title="FAQ – Le risposte alle domande più frequenti" href="https://ecobnb.it/blog/faq/">FAQ</a></li><li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="https://ecobnb.it/blog/turismo-responsabile-italia/">Chi Siamo</a></li><li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2943"><a href="https://ecobnb.it/blog/partner/">Partner</a></li><li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://ecobnb.it/blog/contatti/">Contatti</a></li></ul><ul id="nav-lang" class="nav pull-right"><li class="dropdown first last"> <a data-toggle="dropdown" class="dropdown-toggle" href="#"> <i class="icon-globe"></i> Italiano <i class="caret"></i> </a><ul class="dropdown-menu menu_level_1"><li><a href="https://ecobnb.de/blog/">German</a></li><li><a href="https://es.ecobnb.com/blog/">Spanish</a></li><li><a href="https://ecobnb.fr/blog/">French</a></li><li class="active"><a href="https://ecobnb.it/blog/2020/11/natura-relax-destinazioni-fuori-milano/">Italiano</a></li><li><a href="https://ecobnb.com/blog/">English</a></li></ul></li></ul></div></div></div><div id="navbar_secondary"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_secondary .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <i class="icon-caret-left"></i> Trova il tuo Alloggio Ecosostenibile </a><div class="nav-collapse"><ul id="menu-menu-secondario" class="nav"><li class="divider-vertical"></li><li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="https://ecobnb.it/blog/category/weekend/">weekend green</a></li><li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3201"><a href="https://ecobnb.it/blog/category/itinerari/">itinerari</a></li><li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3199"><a href="https://ecobnb.it/blog/category/curiosita/">curiosità</a></li><li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href="https://ecobnb.it/blog/category/viaggiare-verde/">vivere e viaggiare verde</a></li><li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="https://ecobnb.it/blog/category/news-eventi/">news ed eventi</a></li><li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3728"><a href="https://ecobnb.it/blog/category/ecohotel/">ecohotel</a></li><li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27448"><a href="https://ecobnb.it/blog/category/stampa/">rassegna stampa</a></li></ul></div></div></div></div><div id="main" class="container"><div id="post-55995" class="post-55995 post type-post status-publish format-standard has-post-thumbnail hentry category-ecohotel tag-destinazioni-sostenibili tag-fuga-dalla-citta tag-milano"><div id="content"><div class="span12"> <header class="page-header with-image"><div class="row"><div class="span9"><h1 class="post-title entry-title">Fuga di Relax fuori Milano: 10 Destinazioni nella Natura</h1><div class="entry-meta"> Pubblicato il <a href="https://ecobnb.it/blog/2020/11/natura-relax-destinazioni-fuori-milano/" title="8:00 am" rel="bookmark"><time class="entry-date date updated" datetime="2020-11-11T08:00:56+00:00">novembre 11, 2020</time></a><span class="byline"> da <span class="author vcard"><span class="fn"><a class="url n" href="https://ecobnb.it/blog/author/cristinamaria/" title="Sfoglia tutti i post di Maria Cristina" rel="author">Maria Cristina</a></span></span></span></div></div><div class="span3" style="text-align: right"><div class="social-shares"> <span class="shares-number" data-post-id="55995">0</span> Shares</div><div class="fb-like" data-href="https://ecobnb.it/blog/2020/11/natura-relax-destinazioni-fuori-milano/" data-layout="button"
data-show-faces="false" data-send="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button"data-via="ecobnb"
data-related="ecobnb" data-count="none" data-dnt="true">Tweet</a> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2020/11/natura-relax-destinazioni-fuori-milano/&media=https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Vista-delle-Alpi-meridionali-in-Lombardia-a-due-passi-da-Milano.jpg&description=Fuga di Relax fuori Milano: 10 Destinazioni nella Natura"
data-pin-do="buttonPin" data-pin-config="none" data-pin-color="red"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png"/></a></div><div class="span12"> <img src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Vista-delle-Alpi-meridionali-in-Lombardia-a-due-passi-da-Milano.jpg"/></div></div> </header></div></div><div class="row flex-content"><div id="primary" class="content-area"> <article><div class="entry-content"><p>Alle volte sentiamo l&#8217;impellente bisogno di <strong>evadere dal caos della città</strong> e cerchiamo un rifugio nella quiete dell&#8217;aperta campagna. Da <strong>Milano</strong> è possibile visitare posti meravigliosi dove praticare<strong> yoga </strong>o <strong>meditazione</strong>, fare<strong> escursioni</strong> <strong>nel verde</strong> e ritrovare il proprio <strong>equilibrio</strong> a stretto contatto con la <strong>natura</strong>.</p><div id="attachment_56018" class="thumbnail alignnone"><img class="size-large wp-image-56018" src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Yoga-e-meditazione-fuori-Milano-870x490.jpg" alt="Yoga e meditazione fuori Milano" width="870" height="490" srcset="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Yoga-e-meditazione-fuori-Milano-870x490.jpg 870w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Yoga-e-meditazione-fuori-Milano-570x320.jpg 570w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">Foto di Evita Ochel da Pixabay</div></div><p>Abbiamo selezionato ben <strong>10 destinazioni eco-sostenibili</strong> a massimo <strong>2 ore</strong> di strada dalla metropoli ambrosiana, per godervi la <strong>pace</strong> e ritrovare il <strong>benessere</strong> in strutture ricettive e aziende agricole in simbiosi con la <strong>natura</strong>.</p><h2>1. Un&#8217;oasi naturale di charme in provincia di Lecco</h2><p><img class="alignnone wp-image-55998 size-full" src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Oasi-Galbusera-Bianca.jpg" alt="Oasi Galbusera Bianca, oasi naturale a meno di 2 ore da Milano" width="870" height="490" srcset="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Oasi-Galbusera-Bianca.jpg 870w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Oasi-Galbusera-Bianca-536x302.jpg 536w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Oasi-Galbusera-Bianca-768x433.jpg 768w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Oasi-Galbusera-Bianca-570x320.jpg 570w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Oasi-Galbusera-Bianca-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /></p><p><a href="https://ecobnb.it/IT-lecco/agriturismo/oasi-galbusera-bianca/grjWt" target="_blank" rel="noopener"><strong>Oasi di Galbusera Bianca</strong></a> è un <strong>Agriturismo Bio</strong> che si trova in provincia di Lecco, nel <strong>Parco di Montevecchia</strong> e della <strong>Valle del Curone</strong>. Ogni stanza è un’esperienza completamente diversa dall’altra: qui puoi dormire ad esempio sul fieno, su un letto ad amaca, o immerso nei colori delle peonie. Oasi di Galbusera Bianca è anche un’<strong>Azienda Agricola Biologica e Biodinamica</strong>, i cui ortaggi e frutti antichi vengono serviti nell’<strong>Osteria Bio</strong>, e trasformati in nettari, sorbetti e conserve.</p><p><strong>Una meta perfetta per</strong>: gite domenicali fuori-porta e per <strong>vacanze nel verde</strong> con la possibilità di <strong>visitare</strong> le principali <strong>città della Lombardia</strong> e il <strong>Lago di Como</strong>.</p><p><strong>Distanza da Milano</strong>: 40 km</p><h2>2. Un rifugio olistico sull&#8217;Appennino parmense</h2><p><img class="alignnone wp-image-55999 size-full" src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Casolare-Bio-Energetico.jpg" alt="Casolare Bio-Energetico, rifugio olistico sull'Appennino parmense" width="870" height="490" srcset="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Casolare-Bio-Energetico.jpg 870w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Casolare-Bio-Energetico-536x302.jpg 536w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Casolare-Bio-Energetico-768x433.jpg 768w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Casolare-Bio-Energetico-570x320.jpg 570w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Casolare-Bio-Energetico-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /></p><p>Il <a href="https://ecobnb.it/IT-parma/bed-breakfast/casolare-bio-energetico/lBZtr" target="_blank" rel="noopener"><strong>Casolare Bioenergetico</strong></a> è un edificio rurale del &#8216;700, restaurato con i criteri della <strong>bioarchitettura</strong> e immerso nella natura dell&#8217;<strong>Appennino Parmense</strong>. A disposizione degli ospiti un <strong>parco</strong> contornato da abeti, ippocastani e castagni secolari, un impianto per <strong>musicoterapia</strong>, diffusori per <strong>aromaterapia</strong> e lampade per <strong>cromoterapia</strong>. Inoltre gli amanti dello yoga potranno trovare una <strong>sala da meditazione</strong> con tetto in legno naturale e pavimento in parquet riscaldato. La prima colazione è a base di <strong>prodotti biologici</strong> e a chilometro zero, in quanto il B&amp;B ha un orto biologico e acquista prodotti attraverso il <strong>gruppo di acquisto solidale di Albareto</strong>.</p><p><strong>Una meta perfetta per</strong>: gruppi di persone che praticano discipline olistiche ed escursionisti a piedi o in mountain bike a contatto con una natura incontaminata.</p><p><strong>Distanza da Milano</strong>: 180 km</p><h2>3. Un agriturismo con incantevoli percorsi trekking nella Val d&#8217;Intervi</h2><p><img class="alignnone wp-image-56000 size-full" src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Al-Marnich.jpg" alt="Agriturismo Al Marnich, nella Val d'Intervi" width="870" height="490" srcset="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Al-Marnich.jpg 870w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Al-Marnich-536x302.jpg 536w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Al-Marnich-768x433.jpg 768w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Al-Marnich-570x320.jpg 570w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Al-Marnich-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /></p><p>L&#8217;<a href="https://ecobnb.it/IT-como/agriturismo/al-marnich/ZT2jT" target="_blank" rel="noopener"><strong>agriturismo biologico Al Marnich</strong></a> si trova a Schignano, nella <strong>Val d&#8217;Intelvi</strong>, una terra verde tra due Laghi (lago di Como e lago di Lugano). L&#8217;agriturismo è immerso nella natura, circondato da numerosi <strong>percorsi di trekking e itinerari lenti</strong>, tra i quali il bellissimo <strong>&#8220;Sentiero delle Espressioni&#8221;</strong>. L&#8217;azienda è costituita da diverse stalle in sasso e legno che sono state recuperate, in un parco dove si coltivano piccoli frutti, noci, castagni e viene praticata l&#8217;<strong>orticoltura</strong>. Inoltre è dotata anche di una palestra attrezzata e di un percorso energetico immerso nel parco.</p><p><strong>Una meta perfetta per</strong>: godersi lunghe passeggiate immersi nel silenzio dei boschi e partecipare a <strong>escursioni guidate</strong> nelle zone della Valle d&#8217;Intelvi e del Lago di Como, grazie alla collaborazione con <strong>TracciaTrekking</strong>.</p><p><strong>Distanza da Milano</strong>: 67 km</p><h2>4. Un&#8217;immersione rigenerante sulla collina pavese</h2><p><img class="alignnone wp-image-56001 size-full" src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Valtidone-Verde.jpg" alt="Agriturismo Valtidone Verde, per immergersi nella quiete fuori Milano" width="870" height="490" srcset="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Valtidone-Verde.jpg 870w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Valtidone-Verde-536x302.jpg 536w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Valtidone-Verde-768x433.jpg 768w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Valtidone-Verde-570x320.jpg 570w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Agriturismo-Valtidone-Verde-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /></p><p>L&#8217;<a href="https://ecobnb.it/IT-pavia/agriturismo/valtidone-verde/81gCk" target="_blank" rel="noopener"><strong>agriturismo Valtidone Verde</strong></a> si trova in una posizione geografica felice e rasserenante, dove la brezza proveniente dalla Liguria rende fresche le calde giornate estive e mite l’inverno. La struttura, con <strong>pannelli fotovoltaici e termo solari</strong>, si erge su un cucuzzolo di una collina, sovrastante la vallata e di fronte al <strong>castello di Zavattarello</strong>. Potete gustarvi la colazione all&#8217;aperto ed <strong>immergervi nei suoni della natura</strong>. Infine, dopo una partita a ping pong o un buon libro all&#8217;ombra dei una pergola, potete esplorare i dintorni avventurandovi in passeggiate naturalistiche, oppure immergervi nella <strong>piscina con sistema di filtraggio a sale</strong>.</p><p><strong>Una meta perfetta per</strong>: disintossicarsi dalla frenesia delle città e <strong>ricaricarsi le pile</strong> in un ambiente fuori dal mondo, dove vige la <strong>tranquillità</strong>.</p><p><strong>Distanza da Milano</strong>: 90 km</p><h2>5. Green Hospitality nel Parco Regionale Spina Verde</h2><p><img class="alignnone wp-image-56002 size-full" src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Rodiani.jpg" alt="Cascina Rodiani, Green Hospitality vicino Milano" width="870" height="490" srcset="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Rodiani.jpg 870w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Rodiani-536x302.jpg 536w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Rodiani-768x433.jpg 768w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Rodiani-570x320.jpg 570w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Rodiani-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /></p><p>La <a href="https://ecobnb.it/IT-como/bed-breakfast/cascina-rodiani-green-hospitality/0hprG" target="_blank" rel="noopener"><strong>Casina Rodiani</strong></a> è una struttura ricettiva a basso impatto ambientale nata nel 2011 a seguito della ristrutturazione di un&#8217;antica casa colonica risalente al tardo 1600. La Cascina è situata sulla sommità del <strong>monte di Drezzo</strong>, ove gode di uno splendido panorama collinare dall&#8217;alba al tramonto. Il parco privato di proprietà, totalmente inserito nel <a href="https://www.spinaverde.it/main/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.spinaverde.it/main/', 'Parco Regionale Spina Verde');" target="_blank" rel="noopener"><strong>Parco Regionale Spina Verde</strong></a> di Como, è caratterizzato dai ronchi o terrazzamenti, che ricordano come il territorio sia stato plasmato per favorire l&#8217;<strong>agricoltura</strong>. Oggi, questo territorio è protetto e offre piacevoli <strong>passeggiate a piedi</strong> o pedalando con le <strong>biciclette elettriche</strong> a disposizione. Inoltre, Il parco della Cascina accoglie una <strong>sauna a legna</strong> e <strong>un laghetto naturale</strong>, le cui acque vengono ripulite dalle piante senza l&#8217;uso di prodotti chimici.</p><p><strong>Una meta perfetta per</strong>: soggiornare tra natura e storia all&#8217;insegna della <strong>Green Hospitality</strong> e visitare i <strong>laghi di Como </strong>e<strong> di Lugano</strong>, vicinissimi alla struttura.</p><p><strong>Distanza da Milano</strong>: 53 km</p><h2>6. Un ritiro in tenda nel silenzio del bosco piemontese</h2><p><img class="alignnone size-full wp-image-56005" src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Yurte-Soul-Shelter.jpg" alt="Yurte Soul Shelter, ritiro in una tenda mongola nelle colline torinesi" width="870" height="490" srcset="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Yurte-Soul-Shelter.jpg 870w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Yurte-Soul-Shelter-536x302.jpg 536w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Yurte-Soul-Shelter-768x433.jpg 768w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Yurte-Soul-Shelter-570x320.jpg 570w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Yurte-Soul-Shelter-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /></p><p>Due incantevoli yurte sono a disposizione nel bosco della <strong>collina Torinese</strong>, con vista mozzafiato della catena montuosa delle Alpi Piemontesi. La <a href="https://ecobnb.it/IT-torino/esperienza/yurte-soul-shelter-om-e-shanti/Txxf6" target="_blank" rel="noopener"><strong>tenda Gher o Yurta</strong></a> è un&#8217;abitazione originale della <strong>Mongolia</strong> (antica abitazione delle popolazioni nomadi della Mongolia) e ha un bagno in legno collegato. La tenda è <strong>eco-sostenibile</strong> in quanto interamente costruita in<strong> legno, feltro di pecora </strong>e <strong>tessuti naturali</strong>. In più è illuminata da Led e lampade a basso consumo, riscaldata a legna, pulita e igienizzata con detersivi naturali. Sono state appositamente mantenute le <strong>caratteristiche ecologiche naturali</strong> della struttura e studiati altri comfort in linea con tale filosofia di vita. Inoltre, chi lo desidera potrà provare l&#8217;esperienza di Meditazione, Yoga e altre <strong>discipline olistiche</strong>.</p><p><strong>Una meta perfetta per</strong>: vivere l&#8217;esperienza unica di <strong>sentirsi parte della natura</strong> e rigenerare corpo e mente.</p><p><strong>Distanza da Milano</strong>: 131 km</p><h2>7. Una struttura green nata dall&#8217;amore per la propria terra</h2><p><img class="alignnone size-full wp-image-56006" src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/B-B-Botton-dOro.jpg" alt="B&amp;B Botton d'Oro, a meno di 100 km da Milano" width="870" height="490" srcset="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/B-B-Botton-dOro.jpg 870w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/B-B-Botton-dOro-536x302.jpg 536w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/B-B-Botton-dOro-768x433.jpg 768w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/B-B-Botton-dOro-570x320.jpg 570w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/B-B-Botton-dOro-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /></p><p>Il <a href="https://ecobnb.it/IT-bergamo/bed-breakfast/b-b-botton-d-oro-valle-imagna/th6cJ" target="_blank" rel="noopener"><strong>B&amp;B Botton d&#8217;Oro</strong></a> si trova nella natura di Fuipiano, nel cuore della <strong>Valle Imagna</strong>, in provincia di Bergamo. Il nome <strong>&#8220;Botton d&#8217; Oro&#8221;</strong> è nato per ricordare e valorizzare questo <strong>tipo di fiore</strong> presente in abbondanza in passato nella piccola contrada in cui viviamo ma che purtroppo oggi è <strong>in via d&#8217;estinzione</strong> a causa dei cambiamenti climatici e dello sfruttamento del suolo. Qui si possono scoprire le bellezze paesaggistiche e culturali di questa terra, sperimentare il <strong>turismo ecosostenibile e pet-friendly</strong> e condividere del tempo a contatto con la natura e gli animali. Una vacanza immersa nel verde, per scoprire i ritmi e i suoni del bosco, i colori delle montagne e la presenza degli suoi animali selvatici. Inoltre la prima colazione è a base di <strong>prodotti casalinghi, biologici </strong>e <strong>locali</strong>, che rispettano e rispecchiano il territorio e i suoi valori.</p><p><strong>Una meta perfetta per</strong>: scoprire la Valle Imagna <strong>a piedi o in bicicletta</strong> e divertirsi in famiglia grazie alle numerose attività di svago che offre il territorio, come l&#8217;arrampicata e percorsi sospesi tra grandi faggi al <a href="https://www.parchiavventurabergamo.it/il-parco-di-roncola-bergamo/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.parchiavventurabergamo.it/il-parco-di-roncola-bergamo/', 'Parco Avventura di Roncola');" target="_blank" rel="noopener"><strong>Parco Avventura di Roncola</strong></a>.</p><p><strong>Distanza da Milano</strong>: 86 km</p><h2>8. Ecolodge di lusso sul lago di Garda</h2><p><img class="alignnone wp-image-56007 size-full" src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Carmen-de-Nella-Ecolodge.jpg" alt="Carmen de Nella Ecolodge di lusso sul lago di Garda" width="870" height="490" srcset="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Carmen-de-Nella-Ecolodge.jpg 870w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Carmen-de-Nella-Ecolodge-536x302.jpg 536w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Carmen-de-Nella-Ecolodge-768x433.jpg 768w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Carmen-de-Nella-Ecolodge-570x320.jpg 570w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Carmen-de-Nella-Ecolodge-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /></p><p><a href="https://ecobnb.it/IT-verona/bed-breakfast/carmen-de-nella-eco-lodge-4/2sr2L" target="_blank" rel="noopener"><strong>Carmen de Nella Eco Lodge</strong></a> è la location ideale dove ci si sveglia in mezzo al verde con il profumo del pane appena sfornato. Il B&amp;B è un edificio che utilizza l&#8217;energia proveniente da <strong>fonti rinnovabili</strong>: le sorgenti utilizzate sono il fotovoltaico, solare termico e biomassa. A seconda delle condizioni climatiche, la colazione può essere servita nella sala da pranzo interna dove il grande camino è protagonista. Inoltre al suo interno sono presenti pezzi unici di un <strong>vecchio meccanismo di orologeria</strong> appartenente ad un antico campanile, così come altri oggetti che portano indietro nel tempo. Infine la struttura si trova a 10 km all&#8217;interno sul lato est del <strong>Lago di Garda</strong>: Bardolino, Garda, Torri del Benaco e Malcesine sono facilmente raggiungibili.</p><p><strong>Una meta perfetta per</strong>: fare un soggiorno <strong>a zero emissioni</strong> in una posizione strategica per visitare <strong>cantine</strong>, come pure dei <strong>maneggi</strong>, giocare a Golf, fare <strong>trekking</strong>, <strong>mountain bike</strong> o <strong>arrampicate sul monte Baldo</strong>.</p><p><strong>Distanza da Milano</strong>: 168 km</p><h2>9. Un accogliente rifugio tra i paesaggi di Monferrato</h2><p><img class="alignnone wp-image-56008 size-full" src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Bed-Breakfast-RossoMonferrato.jpg" alt="Bed &amp; Breakfast RossoMonferrato, un rifugio naturale" width="870" height="490" srcset="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Bed-Breakfast-RossoMonferrato.jpg 870w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Bed-Breakfast-RossoMonferrato-536x302.jpg 536w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Bed-Breakfast-RossoMonferrato-768x433.jpg 768w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Bed-Breakfast-RossoMonferrato-570x320.jpg 570w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Bed-Breakfast-RossoMonferrato-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /></p><p><a href="https://ecobnb.it/IT-alessandria/bed-breakfast/rossomonferrato/x1sDW" target="_blank" rel="noopener"><strong>RossoMonferrato</strong></a> è un Bed &amp; Breakfast ecologico in <strong>Monferrato</strong>, dove immergersi nella natura, ma anche scoprire<strong> magnifici borghi antichi</strong>, l&#8217;ottima cucina e i vini rinomati in tutto il mondo. Dalla finestra della vostra camera, esposta a sud-est, ci si può deliziare con il sorgere del sole. Dagli archi del terrazzo invece è possibile godersi i rossi tramonti serali. In estate la prima colazione è servita in <strong>giardino</strong> mentre in primavera e autunno nella grande cucina con camino. A richiesta è possibile avere una <strong>colazione vegan</strong> con latte di riso o soya e biscotti vegani. A disposizione degli ospiti c&#8217;è anche il cortile, il giardino e il frutteto. All&#8217;ombra dell&#8217;ippocastano o sull&#8217;amaca potrete leggere un bel libro o sorseggiare una bevanda fresca circondati dal verde.</p><p><strong>Una meta ideale per</strong>: usufruire di una <strong>calda accoglienza </strong>e un completo<strong> rispetto</strong> <strong>degli spazi e</strong> <strong>tempi</strong> <strong>personali</strong>. Se si pratica yoga, meditazione o altre discipline olistiche che necessitano di quiete e solitudine, questo è il posto ideale.</p><p><strong>Distanza da Milano</strong>: 130 km</p><h2>10. La cascina della sostenibilità a due passi da Milano</h2><p><img class="alignnone size-full wp-image-56009" src="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Santa-Brera.jpg" alt="Cascina Santa Brera, sostenibilità a due passi da Milano" width="870" height="490" srcset="https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Santa-Brera.jpg 870w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Santa-Brera-536x302.jpg 536w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Santa-Brera-768x433.jpg 768w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Santa-Brera-570x320.jpg 570w, https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Cascina-Santa-Brera-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /></p><p>La <a href="https://ecobnb.it/IT-milano/agriturismo/cascina-santa-brera/PGt8P" target="_blank" rel="noopener"><strong>cascina di Santa Brera</strong></a>, nel cuore del <strong>Parco Agrario Sud Milano</strong>, è un’azienda biologica con un grande orto, allevamenti animali bradi ed una storica attenzione alle <strong>pratiche di risparmio energetico</strong>. E&#8217; una realtà rurale pioniera del concetto di <strong>sostenibilità</strong>, tanto che questa bella struttura agrituristica è anche sede di una vera e propria ‘Scuola di pratiche sostenibili’. A Santa Brera infatti si trova un’offerta ampissima di <strong>proposte culturali</strong>: dai corsi pratici per la <strong>bioedilizia</strong> o il risparmio energetico, agli incontri sulla <a href="https://ecobnb.it/blog/2019/07/permacultura/" target="_blank" rel="noopener"><strong>“permacultura”</strong></a>, fino all’<strong>orto biologico condiviso</strong>. Con quest&#8217;ultimo le famiglie, grazie a un abbonamento, partecipano alla vita dell’orto e delle stagioni, raccogliendo direttamente il proprio cibo.</p><p><strong>Una meta ideale per</strong>: approfondire la propria <strong>conoscenza sulle pratiche sostenibili</strong> e godersi un soggiorno in un ambiente di grande <strong>valore storico</strong>.</p><p><strong>Distanza da Milano</strong>: 19 km</p><p>Non rimane altro che scegliere il posto ideale e vivere un&#8217;esperienza fuori città per sentirsi rigenerati!</p><p><em>Immagine di copertina: foto di Erich Westendarp da Pixabay </em></p></div><footer class="entry-meta"><div class="widget-area" role="complementary"><div><div class="textwidget"><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;amp;id=9a1a35e0f0"><div class="container-fluid" id="newsletter-container-bottom"><div class="row-fluid text-center mb20" id="container-title"><div class="span10 offset1"> <label for="mce-EMAIL"><h3>Ti è piaciuto questo articolo? Ricevi gratis le nostre news e offerte!</h3> </label></div></div><div class="row-fluid" id="container-buttons"><div class="span5 offset1"> <input style=" height:50px; font-size: 19px;" type="email" placeholder="La tua email" name="EMAIL" class="input-block-level" id="mce-EMAIL"> <input type="hidden" value="blog_article_bottom_IT" id="SIGNUP" name="SIGNUP"></div><div class="span5"> <button style="height:50px; font-size: 20px;" type="submit" class="btn btn-info btn-block" id="mc-embedded-subscribe"> Iscrivetemi</button></div></div></div><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form></div></div></div><div style="width: 110px;" class="fb-like" data-width="110px"
data-href="https://ecobnb.it/blog/2020/11/natura-relax-destinazioni-fuori-milano/" data-layout="button_count" data-show-faces="false"
data-send="false"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="viaggiverdi"
data-dnt="true">Tweet</a> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2020/11/natura-relax-destinazioni-fuori-milano/&media=https://ecobnb.it/blog/app/uploads/sites/2/2020/11/Vista-delle-Alpi-meridionali-in-Lombardia-a-due-passi-da-Milano.jpg&description=Fuga di Relax fuori Milano: 10 Destinazioni nella Natura"
data-pin-do="buttonPin" data-pin-config="beside"><img
src="//assets.pinterest.com/images/pidgets/pin_it_button.png"/></a><hr/><div class="author-box"><h4><div class="author-social"></div> Autore: Maria Cristina</h4> <img alt='' src='https://secure.gravatar.com/avatar/5f66f8e721d0c282d9aceb798818b5a2?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f66f8e721d0c282d9aceb798818b5a2?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><p class="author-bio"> Nata tra le campagne assolate della Sicilia e cresciuta in mezzo alle maestose montagne trentine. Fin da piccola sono sempre stata affascinata dalla diversità culturale presente nel nostro paese da nord a sud. Ho una grande passione per le lingue e sogno di poter scoprire in ogni angolo del pianeta, rispettando l'ambiente e valorizzando l'unicità che ci caratterizza. <br/> <a href="https://ecobnb.it/blog/author/cristinamaria/"> Altri articoli di Maria Cristina &rarr;</a></p></div><hr/> Questo articolo è stato pubblicato il <a href="https://ecobnb.it/blog/category/ecohotel/" rel="category tag">ecohotel</a> ed etichettato <a href="https://ecobnb.it/blog/tag/destinazioni-sostenibili/" rel="tag">destinazioni sostenibili</a>, <a href="https://ecobnb.it/blog/tag/fuga-dalla-citta/" rel="tag">fuga dalla città</a>, <a href="https://ecobnb.it/blog/tag/milano/" rel="tag">Milano</a>. Ecco il <a href="https://ecobnb.it/blog/2020/11/natura-relax-destinazioni-fuori-milano/" title="Permalink to Fuga di Relax fuori Milano: 10 Destinazioni nella Natura" rel="bookmark">permalink</a>. </footer> </article></div><div id="secondary" class="widget-area" role="complementary"><hr /><aside id="text-13" class="widget widget_text"><div class="textwidget"><p align="center"><a href="https://ecobnb.it/acquista-giftcard?utm_source=blog&utm_medium=banner&utm_campaign=giftcard" title="Viaggio Regalo" target="_blank"><img src="https://ecobnb.it/blog/app/uploads/sites/2/2019/04/2.png" /> </a></p></div> </aside><hr /><aside id="text-12" class="widget widget_text"><div class="textwidget"><aside style="padding-top: 30px;" class="widget" id="newsletter-container"> <span style="font-size: 19px; font-weight: bold; width: 257px; height: 27px; position: relative; left: 0px; top: 0px;">Unisciti alla Eco-Community!</span><div id="optimizely_229497126" style="font-size: 16px; position: relative; left: 0px; top: 0px; width: 276px; height: 78px; padding-top: 10px;">Scopri idee di viaggio eco-friendly, consigli per vivere green, strutture sostenibili e molto altro!</div><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;id=9a1a35e0f0" class="form-inline"><div class="input-prepend"> <span class="add-on"><i class="icon icon-envelope-alt"></i></span> <input type="email" id="mce-EMAIL" class="required email span2" name="EMAIL" placeholder="La mia email"><input type="hidden" name="SIGNUP" id="SIGNUP" value="blog_home_IT" /></div> <button id="mc-embedded-subscribe" class="btn btn-info" type="submit"><i class="icon-arrow-right"></i></button><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form> </aside></div> </aside><hr /><aside id="text-3" class="widget widget_text"><div class="textwidget"><h4 class="widget-title" style="font-size: 19px;">Scarica l´ebook gratuito!</h4> <a href="https://form.jotformeu.com/52927045191355" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://form.jotformeu.com/52927045191355', '\nScopri un\'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. \n\n\n');" target="_blank"  style="text-decoration: none; font-size: 16px; color: rgb(51, 51, 51);"> Scopri un'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. <br><p align="center"><a href="https://form.jotformeu.com/52927045191355" title="Itaca'" target="_blank"><img src="https://ecobnb.it/blog/app/uploads/sites/2/2015/10/Growup3.png" /> </a></p></div> </aside><hr /><aside id="text-8" class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ecobnb.it" data-width="270px" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ecobnb.it"><a href="https://www.facebook.com/ecobnb.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ecobnb.it', 'Ecobnb');">Ecobnb</a></blockquote></div></div> <br/><br/><div> <a href="https://twitter.com/ecobnb_it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ecobnb_it', 'Follow @ecobnb_it');" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ecobnb_it</a></div></div> </aside><hr /><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://ecobnb.it/blog/" role="search" class="form-search"> <label for="s" class="screen-reader-text">Cerca</label><div class="input-append"> <input type="text" class="search-query input-block-level" name="s" value="" id="s" placeholder="Cerca &hellip;" /> <button type="submit" class="btn"><i class="icon-search"></i></button></div></form> </aside></div><div class="clearfix"></div><div class="automan_related"><h5 class="automan_title">Potrebbero interessarti anche</h5><div class="row automan_posts"><div class="summary"> <a href="https://ecobnb.it/blog/2014/09/5-minuti-in-bicicletta-per-scovare-abbazie-misteriose-prati-verdi-attorno-milano/" class="alignleft"> <img src="https://ecobnb.it/blog/app/uploads/sites/2/2014/09/in-bicicletta-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2014/09/5-minuti-in-bicicletta-per-scovare-abbazie-misteriose-prati-verdi-attorno-milano/"> In bicicletta tra abbazie misteriose e prati attorno a Milano </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2014/09/5-minuti-in-bicicletta-per-scovare-abbazie-misteriose-prati-verdi-attorno-milano/"><p>A pochi chilometri dal centro di Milano, 5 ad essere precisi, potreste trovarvi nel mezzo di &#8230;marcite e abbazie. Possibile? Certo e per far scoprire questi angoli della Pianura Padana e soprattutto far conoscere il duro lavoro, ma anche l’entusiamo e la gioia di ridare alla società i beni sottratti alla criminalità le organizzazioni Nocetum, Fiab [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2020/05/oasi-di-galbusera-bianca-milano/" class="alignleft"> <img src="https://ecobnb.it/blog/app/uploads/sites/2/2020/05/Borgo-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2020/05/oasi-di-galbusera-bianca-milano/"> Oasi di Galbusera Bianca: la tua casa in natura… a un’ora da Milano! </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2020/05/oasi-di-galbusera-bianca-milano/"><p>Arrivare in Oasi di Galbusera Bianca è come attraversare un portale, di quelli magici che vengono raccontati nelle fiabe. Parti dal centro di Milano, distante circa 40 km, sali verso nord, raggiungendo in poco tempo l’operosa Brianza, con le sue aziende, le città e le provincie sempre attive… e in un attimo ti ritrovi in mezzo [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2017/06/milano-cascina-bio/" class="alignleft"> <img src="https://ecobnb.it/blog/app/uploads/sites/2/2017/01/ritorno-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2017/06/milano-cascina-bio/"> Scoprire Milano dormendo in una cascina bio. Davvero! </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2017/06/milano-cascina-bio/"><p>Un&#8217;idea per scoprire Milano in modo insolito e verde? Dormire in un&#8217;antica cascina biologica immersa nel verde. Ti svegli con il profumo della natura, esplori i dintorni a piedi o in bicicletta, adotti un orto e mangi a km zero, per poi raggiungere il cuore pulsante della metropoli in autobus e metropolitana. Visitare le bellezze di [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2014/10/bicicletta-chiaravalle/" class="alignleft"> <img src="https://ecobnb.it/blog/app/uploads/sites/2/2014/10/abazia-chiaravalle-dario-dp-flickr-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2014/10/bicicletta-chiaravalle/"> Ultime domeniche di sole? Via in bicicletta, alla scoperta dell&#8217;Abazia di Chiaravalle e del Parco sud di Milano </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2014/10/bicicletta-chiaravalle/"><p>Sulla scorta dell&#8217;articolo pubblicato qualche settimana fa, in bicicletta tra abbazie misteriose e prati attorno a Milano, una nostra giornalista ha provato a seguire il percorso per Chiaravalle e ha scoperto che&#8230; E’ domenica, siete a Milano senza molti progetti per questo giorno, e avete finito la marmellata? Esiste un posto speciale dove trovarla, in [&hellip;]</p> </a></div></div></div></div><div class="clearfix"></div><div class="span12"></div></div></div></div></div><footer id="#colophon"><div class="navbar navbar-static-top"><div id="navbar_footer" class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_footer .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a><div class="nav-collapse"><ul class="nav"><li class="first"> <a href="https://www.facebook.com/ecobnb.it"><i class="icon icon-facebook icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li> <a href="https://twitter.com/Ecobnb_it"><i class="icon icon-twitter icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://www.pinterest.com/ecobnb/"><i class="icon icon-pinterest icon-large"></i></a></li></ul><ul id="menu-menu-istituzionale" class="nav pull-right"><li id="menu-item-11233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11233"><a href="https://ecobnb.com/blog/jobs/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://ecobnb.com/blog/jobs/', 'Jobs');">Jobs</a></li><li id="menu-item-6070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6070"><a href="https://ecobnb.it/blog/condizioni-di-utilizzo/">Termini e Condizioni</a></li><li id="menu-item-13044" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13044"><a href="https://www.iubenda.com/privacy-policy/786219" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219', 'Privacy Policy');">Privacy Policy</a></li><li id="menu-item-13045" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13045"><a href="https://www.iubenda.com/privacy-policy/786219/cookie-policy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219/cookie-policy', 'Cookie Policy');">Cookie Policy</a></li></ul></div></div></div></div> </footer><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6CSB4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script id="social-js" data-locale_fb="it_IT" data-locale_g="it" src="https://ecobnb.it/blog/app/themes/vv/legacy-travel-assets/js/social.js"></script> <noscript> <a href="https://www.livechatinc.com/chat-with/11724198/" rel="nofollow">Chat with us</a>,
powered by <a href="https://www.livechatinc.com/?welcome" rel="noopener nofollow" target="_blank">LiveChat</a> </noscript>  <script type='text/javascript' src='https://ecobnb.it/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://ecobnb.it/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://ecobnb.it/blog/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script><script src="https://cdn1.pdmntn.com/a/E18sZ_cx4.js"></script><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript" defer src="https://sb.ecobnb.net/app/cache/autoptimize/2/js/autoptimize_ec5e5798bde1c8a84cd73a16ced0f737.js"></script></body></html>