<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Valle Sporeggio, la Terra dell&#039;Orso - Ecobnb</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ecobnb.it/blog/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://sb.ecobnb.net/app/themes/vv/js/html5.js" type="text/javascript"></script> <![endif]--><link href='https://fonts.googleapis.com/css?family=Gloria+Hallelujah' rel='stylesheet' type='text/css' /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css' /><link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet"><meta name="description" content="In Trentino ci aspetta un territorio selvaggio e incontaminato: è la Valle Sporeggio, nel Parco Adamello Brenta. Pronti a esplorarla?"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://ecobnb.it/blog/2020/06/valle-sporeggio-orso-trentino/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Valle Sporeggio, la Terra dell&#039;Orso - Ecobnb" /><meta property="og:description" content="In Trentino ci aspetta un territorio selvaggio e incontaminato: è la Valle Sporeggio, nel Parco Adamello Brenta. Pronti a esplorarla?" /><meta property="og:url" content="https://ecobnb.it/blog/2020/06/valle-sporeggio-orso-trentino/" /><meta property="og:site_name" content="Ecobnb" /><meta property="article:publisher" content="https://www.facebook.com/viaggiverdi" /><meta property="article:tag" content="adamellobrenta" /><meta property="article:tag" content="camminare" /><meta property="article:tag" content="Italia" /><meta property="article:tag" content="montagna" /><meta property="article:tag" content="orso bruno" /><meta property="article:tag" content="Parco Naturale" /><meta property="article:tag" content="Parco Naturale Adamello Brenta" /><meta property="article:tag" content="trekking" /><meta property="article:tag" content="Trentino" /><meta property="article:tag" content="turismo sostenibile" /><meta property="article:section" content="ecohotel" /><meta property="article:published_time" content="2020-06-18T06:00:05+00:00" /><meta property="article:modified_time" content="2020-06-18T10:36:55+00:00" /><meta property="og:updated_time" content="2020-06-18T10:36:55+00:00" /><meta property="fb:app_id" content="348680072231664" /><meta property="og:image" content="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/9812-Valle-dello-Sporeggio-Michele-Zeni-Archivio-Parco-Naturale-Adamello-Brenta-870x490.jpg" /><meta property="og:image:secure_url" content="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/9812-Valle-dello-Sporeggio-Michele-Zeni-Archivio-Parco-Naturale-Adamello-Brenta-870x490.jpg" /><meta property="og:image:width" content="870" /><meta property="og:image:height" content="490" /><link rel='dns-prefetch' href='//ecobnb.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed" href="https://ecobnb.it/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed dei commenti" href="https://ecobnb.it/blog/comments/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='_s-style-css'  href='https://sb.ecobnb.net/app/themes/vv/style.css?b-modified=1590157489&#038;ver=4.9.8' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://ecobnb.it/blog/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecobnb.it/blog/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sb.ecobnb.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://ecobnb.it/blog/?p=51549' /><link rel="alternate" type="application/json+oembed" href="https://ecobnb.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecobnb.it%2Fblog%2F2020%2F06%2Fvalle-sporeggio-orso-trentino%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ecobnb.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecobnb.it%2Fblog%2F2020%2F06%2Fvalle-sporeggio-orso-trentino%2F&#038;format=xml" /><link rel="alternate" hreflang="it" href="https://ecobnb.it/blog/2020/06/valle-sporeggio-orso-trentino/" title="Italiano" /><link rel="alternate" hreflang="en" href="https://ecobnb.com/blog/2020/06/sporeggio-valley-trentino/" title="English" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ecobnb.it\/blog\/2020\/06\/valle-sporeggio-orso-trentino\/"},"url":"https:\/\/ecobnb.it\/blog\/2020\/06\/valle-sporeggio-orso-trentino\/","headline":"Valle Sporeggio, la Terra...","datePublished":"2020-06-18T08:00:05+00:00","dateModified":"2020-06-18T12:36:55+00:00","publisher":{"@type":"Organization","@id":"https:\/\/ecobnb.it\/blog\/#organization","name":"Ecobnb","logo":{"@type":"ImageObject","url":"https:\/\/ecobnb.it\/blog\/app\/uploads\/sites\/2\/2019\/11\/logoAMP.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/ecobnb.it\/blog\/app\/uploads\/sites\/2\/2020\/06\/9812-Valle-dello-Sporeggio-Michele-Zeni-Archivio-Parco-Naturale-Adamello-Brenta.jpg","width":3264,"height":2448},"articleSection":"ecohotel","description":"A sud della più famosa Val di Non, si trova una valle selvaggia e solitaria. È la Valle Sporeggio, che si trova tra le pendici della Campa nelle Dolomiti di Brenta e il Monte Fausior e nostra meta di oggi. Una delle Valli più incontaminate del Parco Naturale Adamello","author":{"@type":"Person","name":"Chiara Marras","url":"https:\/\/ecobnb.it\/blog\/author\/chiaramarras\/","description":"Sono Chiara, 28 anni, una laurea in tasca e tanti progetti in mente. Credo fortemente nel web come punto di scambio e divulgazione e penso che uno dei temi più urgenti in questo momento sia l'eco-sostenibilità. Perché allora  non riscoprire il viaggio come unione con la natura e con la cultura locale?","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/54e0cbd8f6686498c2c79f3852dabcfa?s=96&d=monsterid&r=g","height":96,"width":96},"sameAs":["https:\/\/plus.google.com\/u\/0\/116858613667580226707"]}}</script> <script>window.socialHerder = {"endpoint":"https:\/\/ecobnb.it\/blog\/wp-admin\/admin-ajax.php?action=social-herder-posts-stats&_ajax_nonce=ac7f9a1628"};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  
  ga('create', 'UA-56251355-5', 'auto', 'tracker_0');
  ga('tracker_0.send', 'pageview');

  ga('create', 'UA-56251355-1', 'auto', 'tracker_1');
  ga('tracker_1.send', 'pageview');</script> </head><body class="post-template-default single single-post postid-51549 single-format-standard has-submenu group-blog"><div id="wrapper" class="hfeed site"><div role="navigation" class="site-navigation navbar navbar-fixed-top"><h1 class="screen-reader-text">Menu</h1><div class="screen-reader-text skip-link"><a href="#content" title="Salta al contenuto">Salta al contenuto</a></div><div id="navbar_public"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_public .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <img src="https://sb.ecobnb.net/app/themes/vv/img/logo.png" alt="Ecobnb" /> </a><div class="nav-collapse"><ul id="menu-menu-principale" class="nav"><li id="menu-item-2939" class="blog-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home active menu-item-2939"><a href="https://ecobnb.it/blog">Blog</a></li><li id="menu-item-9768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9768"><a href="https://ecobnb.it/offerte/">Offerte Speciali</a></li><li id="menu-item-38319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38319"><a href="https://ecobnb.it/blog/gift-card/">Regali</a></li><li id="menu-item-15407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15407"><a title="FAQ – Le risposte alle domande più frequenti" href="https://ecobnb.it/blog/faq/">FAQ</a></li><li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="https://ecobnb.it/blog/turismo-responsabile-italia/">Chi Siamo</a></li><li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2943"><a href="https://ecobnb.it/blog/partner/">Partner</a></li><li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://ecobnb.it/blog/contatti/">Contatti</a></li></ul><ul id="nav-lang" class="nav pull-right"><li class="dropdown first last"> <a data-toggle="dropdown" class="dropdown-toggle" href="#"> <i class="icon-globe"></i> Italiano <i class="caret"></i> </a><ul class="dropdown-menu menu_level_1"><li><a href="https://ecobnb.de/blog/">German</a></li><li><a href="https://es.ecobnb.com/blog/">Spanish</a></li><li><a href="https://ecobnb.fr/blog/">French</a></li><li class="active"><a href="https://ecobnb.it/blog/2020/06/valle-sporeggio-orso-trentino/">Italiano</a></li><li><a href="https://ecobnb.com/blog/2020/06/sporeggio-valley-trentino/">English</a></li></ul></li></ul></div></div></div><div id="navbar_secondary"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_secondary .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <i class="icon-caret-left"></i> Trova il tuo Alloggio Ecosostenibile </a><div class="nav-collapse"><ul id="menu-menu-secondario" class="nav"><li class="divider-vertical"></li><li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="https://ecobnb.it/blog/category/weekend/">weekend green</a></li><li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3201"><a href="https://ecobnb.it/blog/category/itinerari/">itinerari</a></li><li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3199"><a href="https://ecobnb.it/blog/category/curiosita/">curiosità</a></li><li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href="https://ecobnb.it/blog/category/viaggiare-verde/">vivere e viaggiare verde</a></li><li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="https://ecobnb.it/blog/category/news-eventi/">news ed eventi</a></li><li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3728"><a href="https://ecobnb.it/blog/category/ecohotel/">ecohotel</a></li><li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27448"><a href="https://ecobnb.it/blog/category/stampa/">rassegna stampa</a></li></ul></div></div></div></div><div id="main" class="container"><div id="post-51549" class="post-51549 post type-post status-publish format-standard has-post-thumbnail hentry category-ecohotel tag-adamellobrenta tag-camminare tag-italia tag-montagna tag-orso-bruno tag-parco-naturale tag-parco-naturale-adamello-brenta tag-trekking tag-trentino tag-turismo-sostenibile"><div id="content"><div class="span12"> <header class="page-header with-image"><div class="row"><div class="span9"><h1 class="post-title entry-title">Valle Sporeggio, la Terra dell&#8217;Orso</h1><div class="entry-meta"> Pubblicato il <a href="https://ecobnb.it/blog/2020/06/valle-sporeggio-orso-trentino/" title="8:00 am" rel="bookmark"><time class="entry-date date updated" datetime="2020-06-18T08:00:05+00:00">giugno 18, 2020</time></a><span class="byline"> da <span class="author vcard"><span class="fn"><a class="url n" href="https://ecobnb.it/blog/author/chiaramarras/" title="Sfoglia tutti i post di Chiara Marras" rel="author">Chiara Marras</a></span></span></span></div></div><div class="span3" style="text-align: right"><div class="social-shares"> <span class="shares-number" data-post-id="51549">0</span> Shares</div><div class="fb-like" data-href="https://ecobnb.it/blog/2020/06/valle-sporeggio-orso-trentino/" data-layout="button"
data-show-faces="false" data-send="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2020/06/valle-sporeggio-orso-trentino/&media=https://ecobnb.it/blog/app/uploads/sites/2/2020/06/9812-Valle-dello-Sporeggio-Michele-Zeni-Archivio-Parco-Naturale-Adamello-Brenta.jpg&description=Valle Sporeggio, la Terra dell&#8217;Orso"
data-pin-do="buttonPin" data-pin-config="none" data-pin-color="red"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png"/></a></div><div class="span12"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/9812-Valle-dello-Sporeggio-Michele-Zeni-Archivio-Parco-Naturale-Adamello-Brenta-1170x490.jpg"/></div></div> </header></div></div><div class="row flex-content"><div id="primary" class="content-area"> <article><div class="entry-content"><p>A sud della più famosa <strong>Val di Non</strong>, si trova una valle selvaggia e solitaria. È la <strong>Valle Sporeggio</strong>, che si trova tra le pendici della Campa nelle Dolomiti di Brenta e il Monte Fausior e nostra meta di oggi.</p><h2>Una delle Valli più incontaminate del Parco Naturale Adamello Brenta</h2><div id="attachment_52215" class="thumbnail alignnone"><img class="size-large wp-image-52215" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/9844-Alta-Valle-dello-Sporeggio-Michele-Zeni-Archivio-Parco-Naturale-Adamello-Brenta-870x490.jpg" alt="Alta Valle dello Sporeggio, Trentino" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/9844-Alta-Valle-dello-Sporeggio-Michele-Zeni-Archivio-Parco-Naturale-Adamello-Brenta-870x490.jpg 870w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/9844-Alta-Valle-dello-Sporeggio-Michele-Zeni-Archivio-Parco-Naturale-Adamello-Brenta-570x320.jpg 570w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">Alta Valle dello Sporeggio, Michele Zeni, Archivio Parco Naturale Adamello Brenta</div></div><p>Ci troviamo in <strong>Trentino</strong>, nel bellissimo Parco Naturale Adamello Brenta, una destinazione perfetta per noi eco-viaggiatori amanti della <strong>montagna</strong>. La Valle Sporeggio è di origine glaciale e prende il nome dal torrente che la attraversa per poi incontrare il fiume Noce. I borghi della valle, tra cui piccano Sporminore, <strong>Spormaggiore</strong> e <strong>Cavedago</strong>, sono avvolti da una natura davvero mozzafiato. Arrivare qui significa immergersi nel silenzio dei scenari alpini, scoprire vallette sperdute, riscoprire il piacere di un escursionismo esplorativo, quando la meta non conta, ma conta ogni momento passato tra gli alberi e il verde.</p><h2>Cosa fare nella Valle Sporeggio</h2><div id="attachment_51554" class="thumbnail alignnone"><img class="size-large wp-image-51554" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/05/Castel_Belfort_2014-2-870x490.jpg" alt="Cosa fare nella Valle Sporeggio" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/05/Castel_Belfort_2014-2-870x490.jpg 870w, https://sb.ecobnb.net/app/uploads/sites/2/2020/05/Castel_Belfort_2014-2-570x320.jpg 570w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">© Yerpo / CC BY-SA (https://creativecommons.org/licenses/by-sa/4.0)</div></div><p>Quindi l&#8217;attività principale che faremo in Valle Sporeggio è sicuramente esplorare: non mancano i <strong>sentieri</strong> da seguire. C&#8217;è ad esempio il sentiero n. 301 che prosegue fino al Passo della Gaiarda (2242m), il 344 che raggiunge Passo del Calmer ai piedi della Cima dei Lasteri e scende lungo la Val delle Seghe fino a Molveno. In circa 5-5.30 ore di cammino si può inoltre compiere la traversata della Catena della Campa da sud a nord. Prima di partire è importante <a href="https://www.pnab.it/il-parco/il-parco-naturale/territorio/sentieri-cai-sat-nel-parco-adamello-brenta/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.pnab.it/il-parco/il-parco-naturale/territorio/sentieri-cai-sat-nel-parco-adamello-brenta/', 'verificare l&#8217;apertura e percorribilità dei sentieri');" target="_blank" rel="noopener">verificare l&#8217;apertura e percorribilità dei sentieri</a>: ti consigliamo di <a href="https://www.visittrentino.info/it/speciali/mca-it" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.visittrentino.info/it/speciali/mca-it', 'scaricare l&#8217;app muoviti con attenzione o di contattare l&#8217;APT locale');" target="_blank" rel="noopener">scaricare l&#8217;app <em>muoviti con attenzione</em> o di contattare l&#8217;APT locale</a>.</p><p>Il <strong>torrente</strong> Sporeggio ha un corso piuttosto breve, ma attraversando pendii, ambienti boschivi e montani cambia spesso aspetto, si trasforma da piccolo rio freddo ad un torrente con un bel carattere e perfetto per <strong>pescare</strong> qualche <strong>trota.</strong> È richiesto il permesso per pescare.</p><p>Vicino a Spormaggiore si trovano le rovine del <strong>Castel</strong> <strong>Belfort</strong>. Piani e soffitti sono da tempo crollati, ma rimane l&#8217;imponenza dell&#8217;edificio e la possente torre che formano una scena di assoluto fascino. Nel rurale e affascinante <strong>Cavadego</strong> dobbiamo visitare assolutamente la <strong>chiesetta</strong> gotica di San Tommaso, a 900 metri di altitudine in una <strong>zona panoramica</strong> che si affaccia sulle Dolomiti e la Val di Non.</p><h2>Gli animali che puoi vedere</h2><div id="attachment_52223" class="thumbnail alignnone"><img class="wp-image-52223 size-large" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/bear-870x490.jpg" alt="bear" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/bear-870x490.jpg 870w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/bear-570x320.jpg 570w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">foto di Zdeněk Macháček on Unsplash</div></div><p>Il Parco Naturale Adamello Brenta gode di una ricchezza faunistica straordinaria. In particolare, Valle Sporeggio è la casa dell&#8217;orso bruno. Ci dirigiamo al <strong>Parco Faunistico di Spormaggiore</strong>, che ci offre la possibilità unica di poter osservare da vicino e in tutta sicurezza questo imponente e magnifico animale. Nel Parco troviamo anche alcuni degli animali che vivono questi territori: lupi, linci, volpi, gufi reali e caprioli.</p><h2>Dove dormire eco-friendly in Valle Sporeggio e dintorni</h2><style type='text/css'>#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */</style><div id='gallery-1' class='gallery galleryid-51549 gallery-columns-2 gallery-size-large'><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="770" height="431" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/f01962e1c08d5bad04553a91141d6323deb25804.jpeg" class="attachment-large size-large" alt="Hotel Garnì Villanova" aria-describedby="gallery-1-52220" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/f01962e1c08d5bad04553a91141d6323deb25804.jpeg 770w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/f01962e1c08d5bad04553a91141d6323deb25804-536x300.jpeg 536w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/f01962e1c08d5bad04553a91141d6323deb25804-768x430.jpeg 768w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/f01962e1c08d5bad04553a91141d6323deb25804-570x320.jpeg 570w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/f01962e1c08d5bad04553a91141d6323deb25804-344x193.jpeg 344w" sizes="(max-width: 770px) 100vw, 770px" /></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-52220'> Hotel Garnì Villanova</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="770" height="431" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/d936f31a063a51ab8d11002c0a4294f60591070f.jpeg" class="attachment-large size-large" alt="Hotel Garnì Villanova" aria-describedby="gallery-1-52219" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/d936f31a063a51ab8d11002c0a4294f60591070f.jpeg 770w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/d936f31a063a51ab8d11002c0a4294f60591070f-536x300.jpeg 536w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/d936f31a063a51ab8d11002c0a4294f60591070f-768x430.jpeg 768w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/d936f31a063a51ab8d11002c0a4294f60591070f-570x320.jpeg 570w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/d936f31a063a51ab8d11002c0a4294f60591070f-344x193.jpeg 344w" sizes="(max-width: 770px) 100vw, 770px" /></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-52219'> Hotel Garnì Villanova</dd></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="770" height="431" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/40573642fc1106425a48dc4c80c68ecc1c47ec27.jpeg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-52221" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/40573642fc1106425a48dc4c80c68ecc1c47ec27.jpeg 770w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/40573642fc1106425a48dc4c80c68ecc1c47ec27-536x300.jpeg 536w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/40573642fc1106425a48dc4c80c68ecc1c47ec27-768x430.jpeg 768w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/40573642fc1106425a48dc4c80c68ecc1c47ec27-570x320.jpeg 570w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/40573642fc1106425a48dc4c80c68ecc1c47ec27-344x193.jpeg 344w" sizes="(max-width: 770px) 100vw, 770px" /></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-52221'> camping Spiaggia</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="770" height="431" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/ba45b5b1c622fb19159104ffdcc9be8e951fe351.jpeg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-52218" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/ba45b5b1c622fb19159104ffdcc9be8e951fe351.jpeg 770w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/ba45b5b1c622fb19159104ffdcc9be8e951fe351-536x300.jpeg 536w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/ba45b5b1c622fb19159104ffdcc9be8e951fe351-768x430.jpeg 768w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/ba45b5b1c622fb19159104ffdcc9be8e951fe351-570x320.jpeg 570w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/ba45b5b1c622fb19159104ffdcc9be8e951fe351-344x193.jpeg 344w" sizes="(max-width: 770px) 100vw, 770px" /></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-52218'> camping Spiaggia</dd></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="870" height="490" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/Hotel-Ambiez-Family-Wellness.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-52222" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/Hotel-Ambiez-Family-Wellness.jpg 870w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/Hotel-Ambiez-Family-Wellness-536x302.jpg 536w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/Hotel-Ambiez-Family-Wellness-768x433.jpg 768w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/Hotel-Ambiez-Family-Wellness-570x320.jpg 570w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/Hotel-Ambiez-Family-Wellness-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-52222'> Hotel Ambiez Family &#038; Wellness</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="550" height="274" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/junior-suite.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-52217" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/06/junior-suite.jpg 550w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/junior-suite-536x267.jpg 536w, https://sb.ecobnb.net/app/uploads/sites/2/2020/06/junior-suite-344x171.jpg 344w" sizes="(max-width: 550px) 100vw, 550px" /></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-52217'> Hotel Ambiez Family &#038; Wellness</dd></dl><br style="clear: both" /></div><p>A due passi dal lago di Molveno, il <strong><a href="https://ecobnb.com/IT-trento/hotel/garni-villanova/rTn58" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://ecobnb.com/IT-trento/hotel/garni-villanova/rTn58', 'Garnì Villanova');" target="_blank" rel="noopener">Garnì Villanova</a></strong> è la location perfetta per la tua vacanza car-free ed eco-friendly. Da qui puoi raggiungere in bus <strong>Cavadego</strong> e partire per esplorare la natura incontaminata della Valle dello Sporeggio.</p><p>Se cerchi una vacanza in glamping e outdoor, l&#8217;<strong><a href="https://ecobnb.com/IT-trentino/camping/spiaggia/HDFVJ" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://ecobnb.com/IT-trentino/camping/spiaggia/HDFVJ', 'eco-camping Spiaggia');" target="_blank" rel="noopener">eco-camping Spiaggia</a></strong> è uno dei campeggi più belli per bambini in <strong>Trentino</strong>, e ti offre la possibilità di soggiornare in chalets in legno circondati dalla natura.</p><p>Ad Andalo, non lontano da Cavadego, ci aspetta l&#8217;<a href="https://ecobnb.it/IT-trento/hotel/ambiez-family-wellness/6Mk0F" target="_blank" rel="noopener">Hotel Ambiez Family &amp; Wellness</a>, <strong>struttura eco-friendly</strong> perfetta per tutti. Se invece cerchi il posto perfetto per una vacanza in gruppo, <a href="https://ecobnb.it/IT-trento/casa/santel-green-homely-home/tfXTq" target="_blank" rel="noopener">Casa Santel</a> è la scelta giusta!</p><p>&nbsp;</p><p><em>Foto di copertina: Valle dello Sporeggio, Michele Zeni, Archivio Parco Naturale Adamello Brenta</em></p><div class="ebembed_accommodations"><h2>Prenota il tuo soggiorno qui</h2><div class="span4"> <a href="https://ecobnb.it/IT-trento/hotel/ambiez-family-wellness/6Mk0F"> <img src="https://img.ecobnb.net/media/cache/panorama/media/uploads/c6797324792b2590d9cf3aa1bbb6d13a93eb7ce7.jpeg" /> <strong>Hotel Ambiez Family &amp; Wellness &ndash; Hotel Ecosostenibile a Andalo, Trento, Trentino-Alto Adige, IT</strong> </a></div><div class="span4"> <a href="https://ecobnb.it/IT-trento/casa/santel-green-homely-home/tfXTq"> <img src="https://img.ecobnb.net/media/cache/panorama/media/uploads/fc89eea0e20f9dcb37d493b9a9089fe25f74311a.jpeg" /> <strong>CASA SANTEL GREEN HOMELY HOME &ndash; Casa Ecosostenibile a Fai della Paganella, Trento, Trentino-Alto Adige, IT</strong> </a></div></div></div><footer class="entry-meta"><div class="widget-area" role="complementary"><div><div class="textwidget"><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;amp;id=9a1a35e0f0"><div class="container-fluid" id="newsletter-container-bottom"><div class="row-fluid text-center mb20" id="container-title"><div class="span10 offset1"> <label for="mce-EMAIL"><h3>Ti è piaciuto questo articolo? Ricevi gratis le nostre news e offerte!</h3> </label></div></div><div class="row-fluid" id="container-buttons"><div class="span5 offset1"> <input style=" height:50px; font-size: 19px;" type="email" placeholder="La tua email" name="EMAIL" class="input-block-level" id="mce-EMAIL"> <input type="hidden" value="blog_article_bottom_IT" id="SIGNUP" name="SIGNUP"></div><div class="span5"> <button style="height:50px; font-size: 20px;" type="submit" class="btn btn-info btn-block" id="mc-embedded-subscribe"> Iscrivetemi</button></div></div></div><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form></div></div></div><div style="width: 110px;" class="fb-like" data-width="110px"
data-href="https://ecobnb.it/blog/2020/06/valle-sporeggio-orso-trentino/" data-layout="button_count" data-show-faces="false"
data-send="false"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="viaggiverdi"
data-dnt="true">Tweet</a> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2020/06/valle-sporeggio-orso-trentino/&media=https://ecobnb.it/blog/app/uploads/sites/2/2020/06/9812-Valle-dello-Sporeggio-Michele-Zeni-Archivio-Parco-Naturale-Adamello-Brenta.jpg&description=Valle Sporeggio, la Terra dell&#8217;Orso"
data-pin-do="buttonPin" data-pin-config="beside"><img
src="//assets.pinterest.com/images/pidgets/pin_it_button.png"/></a><hr/><div class="author-box"><h4><div class="author-social"></div> Autore: Chiara Marras</h4> <img alt='' src='https://secure.gravatar.com/avatar/54e0cbd8f6686498c2c79f3852dabcfa?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/54e0cbd8f6686498c2c79f3852dabcfa?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><p class="author-bio"> Sono Chiara, 28 anni, una laurea in tasca e tanti progetti in mente. Credo fortemente nel web come punto di scambio e divulgazione e penso che uno dei temi più urgenti in questo momento sia l'eco-sostenibilità. Perché allora  non riscoprire il viaggio come unione con la natura e con la cultura locale? <br/> <a href="https://ecobnb.it/blog/author/chiaramarras/"> Altri articoli di Chiara Marras &rarr;</a></p></div><hr/> Questo articolo è stato pubblicato il <a href="https://ecobnb.it/blog/category/ecohotel/" rel="category tag">ecohotel</a> ed etichettato <a href="https://ecobnb.it/blog/tag/adamellobrenta/" rel="tag">adamellobrenta</a>, <a href="https://ecobnb.it/blog/tag/camminare/" rel="tag">camminare</a>, <a href="https://ecobnb.it/blog/tag/italia/" rel="tag">Italia</a>, <a href="https://ecobnb.it/blog/tag/montagna/" rel="tag">montagna</a>, <a href="https://ecobnb.it/blog/tag/orso-bruno/" rel="tag">orso bruno</a>, <a href="https://ecobnb.it/blog/tag/parco-naturale/" rel="tag">Parco Naturale</a>, <a href="https://ecobnb.it/blog/tag/parco-naturale-adamello-brenta/" rel="tag">Parco Naturale Adamello Brenta</a>, <a href="https://ecobnb.it/blog/tag/trekking/" rel="tag">trekking</a>, <a href="https://ecobnb.it/blog/tag/trentino/" rel="tag">Trentino</a>, <a href="https://ecobnb.it/blog/tag/turismo-sostenibile/" rel="tag">turismo sostenibile</a>. Ecco il <a href="https://ecobnb.it/blog/2020/06/valle-sporeggio-orso-trentino/" title="Permalink to Valle Sporeggio, la Terra dell&#8217;Orso" rel="bookmark">permalink</a>. </footer> </article></div><div id="secondary" class="widget-area" role="complementary"><hr /><aside id="text-13" class="widget widget_text"><div class="textwidget"><p align="center"><a href="https://ecobnb.it/acquista-giftcard?utm_source=blog&utm_medium=banner&utm_campaign=giftcard" title="Viaggio Regalo" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/04/2.png" /> </a></p></div> </aside><hr /><aside id="text-12" class="widget widget_text"><div class="textwidget"><aside style="padding-top: 30px;" class="widget" id="newsletter-container"> <span style="font-size: 19px; font-weight: bold; width: 257px; height: 27px; position: relative; left: 0px; top: 0px;">Unisciti alla Eco-Community!</span><div id="optimizely_229497126" style="font-size: 16px; position: relative; left: 0px; top: 0px; width: 276px; height: 78px; padding-top: 10px;">Scopri idee di viaggio eco-friendly, consigli per vivere green, strutture sostenibili e molto altro!</div><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;id=9a1a35e0f0" class="form-inline"><div class="input-prepend"> <span class="add-on"><i class="icon icon-envelope-alt"></i></span> <input type="email" id="mce-EMAIL" class="required email span2" name="EMAIL" placeholder="La mia email"><input type="hidden" name="SIGNUP" id="SIGNUP" value="blog_home_IT" /></div> <button id="mc-embedded-subscribe" class="btn btn-info" type="submit"><i class="icon-arrow-right"></i></button><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form> </aside></div> </aside><hr /><aside id="text-3" class="widget widget_text"><div class="textwidget"><h4 class="widget-title" style="font-size: 19px;">Scarica l´ebook gratuito!</h4> <a href="https://form.jotformeu.com/52927045191355" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://form.jotformeu.com/52927045191355', '\nScopri un\'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. \n\n\n');" target="_blank"  style="text-decoration: none; font-size: 16px; color: rgb(51, 51, 51);"> Scopri un'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. <br><p align="center"><a href="https://form.jotformeu.com/52927045191355" title="Itaca'" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2015/10/Growup3.png" /> </a></p></div> </aside><hr /><aside id="text-8" class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ecobnb.it" data-width="270px" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ecobnb.it"><a href="https://www.facebook.com/ecobnb.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ecobnb.it', 'Ecobnb');">Ecobnb</a></blockquote></div></div> <br/><br/><div> <a href="https://twitter.com/ecobnb_it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ecobnb_it', 'Follow @ecobnb_it');" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ecobnb_it</a></div></div> </aside><hr /><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://ecobnb.it/blog/" role="search" class="form-search"> <label for="s" class="screen-reader-text">Cerca</label><div class="input-append"> <input type="text" class="search-query input-block-level" name="s" value="" id="s" placeholder="Cerca &hellip;" /> <button type="submit" class="btn"><i class="icon-search"></i></button></div></form> </aside></div><div class="clearfix"></div><div class="automan_related"><h5 class="automan_title">Potrebbero interessarti anche</h5><div class="row automan_posts"><div class="summary"> <a href="https://ecobnb.it/blog/2019/04/5-itinerari-nel-parco-naturale-adamello-brenta/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/04/Adamello-Brenta-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2019/04/5-itinerari-nel-parco-naturale-adamello-brenta/"> 5 itinerari nel Parco Naturale Adamello Brenta </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2019/04/5-itinerari-nel-parco-naturale-adamello-brenta/"><p>In Trentino, lungo il confine con la Lombardia, ti aspetta una vasta area protetta dove regna una natura incontaminata, il Parco Naturale Adamello Brenta. Qui potrai vivere emozioni uniche tra paesaggi selvaggi, cascate mozzafiato, montagne che sono Patrimonio dell’Umanità dell’UNESCO, infiniti boschi e laghi multicolore. Nel parco non mancano i sentieri, che ti permettono di [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2019/06/parco-adamello-brenta/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/06/orso-bruno-nel-parco-adamello-brenta-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2019/06/parco-adamello-brenta/"> La magia del Parco Adamello Brenta tra trekking, orsi ed e-bike </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2019/06/parco-adamello-brenta/"><p>Ci incamminiamo nei fitti boschi, ci rinfreschiamo nei torrenti, scaliamo le montagne ammirando i profili delle loro cime, passeggiamo lungo laghi che sembrano usciti dalle favole che leggevamo da bambini, osserviamo svariate specie di piante e magari qualche orma di animali selvatici: siamo nel meraviglioso Parco Adamello Brenta, che subito ci conquista per i suoi [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2019/08/cascate-del-parco-naturale-adamello-brenta-trentino/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/06/Cascate-Nardis-foto-Bonadiman-Monica-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2019/08/cascate-del-parco-naturale-adamello-brenta-trentino/"> Le 10 cascate del Parco Naturale Adamello Brenta più belle </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2019/08/cascate-del-parco-naturale-adamello-brenta-trentino/"><p>Cascate immerse nella natura incontaminata e salti d&#8217;acqua che lasciano senza fiato. Scopriamo le 10 cascate più belle del Parco Naturale Adamello Brenta, in Trentino. Tra le nostre destinazioni preferite del Trentino c’è sicuramente il Parco Naturale Adamello Brenta, un luogo dove la natura regala spettacoli unici e incontri inaspettati, mostrando in ogni angolo la sua bellezza incontaminata. Sono [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2019/09/eco-hotel-parco-adamello-brenta/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/09/maso-azzurro-b-b-1-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2019/09/eco-hotel-parco-adamello-brenta/"> 25 Eco Hotel per una Vacanza nel Parco Adamello Brenta </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2019/09/eco-hotel-parco-adamello-brenta/"><p>Da una parte la bellezza indescrivibile delle Dolomiti del Brenta, dall&#8217;altra lo spettacolo straordinario dei ghiacciai dell&#8217;Adamello: in mezzo un territorio incredibile costellato di verde, laghi, boschi di conifere, cascate e malghe: il Parco Adamello Brenta è l&#8217;area protteta più vasta del Trentino e una destinazione perfetta per una vacanza tra relax e natura, in [&hellip;]</p> </a></div></div></div></div><div class="clearfix"></div><div class="span12"></div></div></div></div></div><footer id="#colophon"><div class="navbar navbar-static-top"><div id="navbar_footer" class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_footer .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a><div class="nav-collapse"><ul class="nav"><li class="first"> <a href="https://www.facebook.com/ecobnb.it"><i class="icon icon-facebook icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li> <a href="https://twitter.com/Ecobnb_it"><i class="icon icon-twitter icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://www.pinterest.com/ecobnb/"><i class="icon icon-pinterest icon-large"></i></a></li></ul><ul id="menu-menu-istituzionale" class="nav pull-right"><li id="menu-item-11233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11233"><a href="https://ecobnb.com/blog/jobs/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://ecobnb.com/blog/jobs/', 'Jobs');">Jobs</a></li><li id="menu-item-6070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6070"><a href="https://ecobnb.it/blog/condizioni-di-utilizzo/">Termini e Condizioni</a></li><li id="menu-item-13044" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13044"><a href="https://www.iubenda.com/privacy-policy/786219" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219', 'Privacy Policy');">Privacy Policy</a></li><li id="menu-item-13045" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13045"><a href="https://www.iubenda.com/privacy-policy/786219/cookie-policy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219/cookie-policy', 'Cookie Policy');">Cookie Policy</a></li></ul></div></div></div></div> </footer><noscript><iframe src="//cdn.iubenda.com/cookie_solution/empty.html"
height="0" width="0" style="display:none;visibility:hidden" suppressedsrc="https://www.googletagmanager.com/ns.html?id=GTM-K6CSB4" class=" _iub_cs_activate"></iframe></noscript><div id="fb-root"></div> <script id="social-js" data-locale_fb="it_IT" data-locale_g="it" src="https://sb.ecobnb.net/app/themes/vv/legacy-travel-assets/js/social.js"></script> <noscript> <a href="https://www.livechatinc.com/chat-with/11724198/" rel="nofollow">Chat with us</a>,
powered by <a href="https://www.livechatinc.com/?welcome" rel="noopener nofollow" target="_blank">LiveChat</a> </noscript>  <script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script><script src="https://cdn1.pdmntn.com/a/E18sZ_cx4.js"></script><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript" defer src="https://sb.ecobnb.net/app/cache/autoptimize/2/js/autoptimize_2e3f328adec4862e7f470bebbcda5bc5.js"></script></body></html><!-- Parsed with iubenda default class in 0.0668 sec. -->
<!-- Dynamic page generated in 0.779 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-18 17:34:33 -->

<!-- Compression = gzip -->