<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>10 destinazioni green per ammirare il foliage in Italia - Ecobnb</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ecobnb.it/blog/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://sb.ecobnb.net/app/themes/vv/js/html5.js" type="text/javascript"></script> <![endif]--><link href='https://fonts.googleapis.com/css?family=Gloria+Hallelujah' rel='stylesheet' type='text/css' /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css' /><meta name="description" content="Ti stai chiedendo dove ammirare il fenomeno del foliage questo autunno 2018? Ti sveliamo noi le migliori destinazioni in Italia!"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/" /><link rel="publisher" href="https://plus.google.com/+ecobnb_it"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="10 destinazioni green per ammirare il foliage in Italia - Ecobnb" /><meta property="og:description" content="Ti stai chiedendo dove ammirare il fenomeno del foliage questo autunno 2018? Ti sveliamo noi le migliori destinazioni in Italia!" /><meta property="og:url" content="https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/" /><meta property="og:site_name" content="Ecobnb" /><meta property="article:publisher" content="https://www.facebook.com/viaggiverdi" /><meta property="article:tag" content="Autunno" /><meta property="article:tag" content="camminare" /><meta property="article:tag" content="ecoturismo" /><meta property="article:tag" content="foliage" /><meta property="article:tag" content="Italia" /><meta property="article:tag" content="montagna" /><meta property="article:tag" content="natura" /><meta property="article:tag" content="Parco Naturale" /><meta property="article:tag" content="Piemonte" /><meta property="article:tag" content="Toscana" /><meta property="article:tag" content="Trentino" /><meta property="article:tag" content="Trentino Alto Adige" /><meta property="article:tag" content="turismo sostenibile" /><meta property="article:section" content="itinerari" /><meta property="article:published_time" content="2018-09-30T08:00:59+02:00" /><meta property="article:modified_time" content="2018-09-28T19:15:33+02:00" /><meta property="og:updated_time" content="2018-09-28T19:15:33+02:00" /><meta property="fb:app_id" content="348680072231664" /><meta property="og:image" content="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/layne-lawson-140382-unsplash.jpg" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="490" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed" href="https://ecobnb.it/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed dei commenti" href="https://ecobnb.it/blog/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; 10 destinazioni green per ammirare il foliage in Italia Feed dei commenti" href="https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='_s-style-css'  href='https://sb.ecobnb.net/app/themes/vv/style.css?b-modified=1512146037&#038;ver=4.3.3' type='text/css' media='all' />  <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56251355-1', 'ecobnb.it');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecobnb.it/blog/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sb.ecobnb.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.3.3" /><link rel="alternate" hreflang="it" href="https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/" title="Italiano" /><link rel="alternate" hreflang="en" href="https://ecobnb.com/blog/2018/09/foliage-destinations-italy/" title="English" /><script>window.socialHerder = {"endpoint":"https:\/\/ecobnb.it\/blog\/wp-admin\/admin-ajax.php?action=social-herder-posts-stats&_ajax_nonce=75079a9846"};</script> </head><body class="single single-post postid-36173 single-format-standard has-submenu group-blog"><div id="wrapper" class="hfeed site"><div role="navigation" class="site-navigation navbar navbar-fixed-top"><h1 class="screen-reader-text">Menu</h1><div class="screen-reader-text skip-link"><a href="#content" title="Salta al contenuto">Salta al contenuto</a></div><div id="navbar_public"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_public .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <img src="https://sb.ecobnb.net/app/themes/vv/img/logo.png" alt="Ecobnb" /> </a><div class="nav-collapse"><ul id="menu-menu-principale" class="nav"><li id="menu-item-2939" class="blog-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home active menu-item-2939"><a href="https://ecobnb.it/blog">Blog</a></li><li id="menu-item-9768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9768"><a href="https://ecobnb.it/offerte/">Offerte Speciali</a></li><li id="menu-item-15407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15407"><a title="FAQ &#8211; Le risposte alle domande più frequenti" href="https://ecobnb.it/blog/faq/">FAQ</a></li><li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="https://ecobnb.it/blog/turismo-responsabile-italia/">Chi Siamo</a></li><li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2943"><a href="https://ecobnb.it/blog/partner/">Partner</a></li><li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://ecobnb.it/blog/contatti/">Contatti</a></li></ul><ul id="nav-lang" class="nav pull-right"><li class="dropdown first last"> <a data-toggle="dropdown" class="dropdown-toggle" href="#"> <i class="icon-globe"></i> Italiano <i class="caret"></i> </a><ul class="dropdown-menu menu_level_1"><li><a href="https://ecobnb.de/blog/">German</a></li><li><a href="https://es.ecobnb.com/blog/">Spanish</a></li><li><a href="https://ecobnb.fr/blog/">French</a></li><li class="active"><a href="https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/">Italiano</a></li><li><a href="https://ecobnb.com/blog/2018/09/foliage-destinations-italy/">English</a></li></ul></li></ul></div></div></div><div id="navbar_secondary"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_secondary .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <i class="icon-caret-left"></i> Trova il tuo Alloggio Ecosostenibile </a><div class="nav-collapse"><ul id="menu-menu-secondario" class="nav"><li class="divider-vertical"></li><li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3202"><a href="https://ecobnb.it/blog/category/weekend/">weekend green</a></li><li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3201"><a href="https://ecobnb.it/blog/category/itinerari/">itinerari</a></li><li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3199"><a href="https://ecobnb.it/blog/category/curiosita/">curiosità</a></li><li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href="https://ecobnb.it/blog/category/viaggiare-verde/">vivere e viaggiare verde</a></li><li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="https://ecobnb.it/blog/category/news-eventi/">news ed eventi</a></li><li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3728"><a href="https://ecobnb.it/blog/category/ecohotel/">ecohotel</a></li><li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27448"><a href="https://ecobnb.it/blog/category/stampa/">rassegna stampa</a></li></ul></div></div></div></div><div id="main" class="container"><div id="post-36173" class="post-36173 post type-post status-publish format-standard has-post-thumbnail hentry category-itinerari category-weekend tag-autunno tag-camminare tag-ecoturismo tag-foliage tag-italia tag-montagna tag-natura tag-parco-naturale tag-piemonte tag-toscana tag-trentino tag-trentino-alto-adige tag-turismo-sostenibile"><div id="content"><div class="span12"> <header class="page-header with-image"><div class="row"><div class="span9"><h1 class="post-title entry-title">10 destinazioni green per ammirare il foliage in Italia</h1><div class="entry-meta"> Posted on <a href="https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/" title="8:00 am" rel="bookmark"><time class="entry-date date updated" datetime="2018-09-30T08:00:59+00:00">settembre 30, 2018</time></a><span class="byline"> by <span class="author vcard"><span class="fn"><a class="url n" href="https://ecobnb.it/blog/author/chiaramarras/" title="Sfoglia tutti i post di Chiara Marras" rel="author">Chiara Marras</a></span></span></span></div></div><div class="span3" style="text-align: right"><div class="social-shares"> <span class="shares-number" data-post-id="36173">0</span> Shares</div><div class="fb-like" data-href="https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/" data-layout="button"
data-show-faces="false" data-send="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><div class="g-plusone" data-annotation="none"></div> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/&media=https://ecobnb.it/blog/app/uploads/sites/2/2018/09/layne-lawson-140382-unsplash.jpg&description=10 destinazioni green per ammirare il foliage in Italia"
data-pin-do="buttonPin" data-pin-config="none" data-pin-color="red"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png"/></a></div><div class="span12"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/layne-lawson-140382-unsplash.jpg"/></div></div> </header></div></div><div class="row"><div id="primary" class="content-area"> <article><div class="entry-content"><p>L&#8217;<strong>autunno</strong> è arrivato e con lui lo spettacolo del <strong>foliage</strong>. I boschi si colorano di giallo e rosso, ogni paesaggio si trasforma in una <strong>tavolozza di</strong> <strong>colori</strong>, la natura diventa ancora più magica. Ottobre e novembre sono i mesi ideali per ammirare questo fenomeno, per cui il verde dei prati e degli alberi lascia posto ai <strong>toni caldi</strong> della stagione. In Italia ci sono diversi parchi e valli dove è possibile ammirare il foliage: qui di seguito troverai 10 tra le migliori destinazioni per un <strong>weekend eco-friendly</strong> in autunno.</p><h2>Il foliage nelle Foreste Casentinesi</h2><div id="attachment_36189" class="thumbnail alignnone"><img class="size-large wp-image-36189" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/8113896016_a8644092c8_b-870x490.jpg" alt="Il foliage nelle Foreste Casentinesi" width="870" height="490" /><div class="caption">© Luigi Torreggiani via Flickr</div></div><p>In autunno, il Parco nazionale delle Foreste Casentinesi, Monte Falterona e Campigna diventa un incredibile caleidoscopio di colori. Addentrarsi nell&#8217;Appennino tosco-romagnolo attraverso la sua rete di oltre 600 km di sentieri significa vivere appieno questa incredibile stagione, scoprendo ogni sua sfumatura e profumo.</p><p>Ai confini del parco troverai <a href="https://ecobnb.it/IT-forli-cesena/agriturismo/la-fattoria-dell-autosufficienza/H4Qwg" target="_blank">La Fattoria dell&#8217;Autosufficienza</a>, un agriturismo biologico nata da un&#8217;idea di Macrolibrarsi, azienda che opera principalmente nel mondo della cultura e del benessere, e che permette di scoprire un nuovo modo di vivere.</p><h2>In Calabria, nel Parco della Sila</h2><div id="attachment_36188" class="thumbnail alignnone"><img class="size-large wp-image-36188" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/Parco_Naturale_della_Sila_bosco-870x490.jpg" alt="In Calabria, nel Parco della Sila" width="870" height="490" /><div class="caption">© Checco49 via Wikimedia</div></div><p>Anche il Parco Nazionale della Sila regala il meraviglioso spettacolo del foliage. Partendo per un&#8217;escursione nell&#8217;Alta Valle del Tacina, la più estesa del Sud Italia, superiamo piccoli fiumi, laghi, viste panoramiche mozzafiato, ammirando i tantissimi faggi colorati di un rosso intenso.</p><p>Il <a href="https://ecobnb.it/IT-cosenza/rifugio/casello-margherita/C12PC" target="_blank">Casello Margherita</a> è il primo rifugio montano del Parco Nazionale della Sila, e uno dei pochissimi in Calabria. L&#8217;ex casa cantoniera dei primi del &#8216;900 ristrutturata secondo i principi della bioedilizia, completamente immersa nei boschi, è il punto di partenza perfetto per escursioni e itinerari lenti alla ricerca dei colori dell&#8217;autunno, ma anche di funghi e castagne.</p><h2>I Monti Picentini</h2><div id="attachment_36187" class="thumbnail alignnone"><img class="size-large wp-image-36187" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/1024px-Monte_Terminio-870x490.jpg" alt="I Monti Picentini in autunno" width="870" height="490" /><div class="caption">© GDA via Wikimedia</div></div><p>Rimaniamo in Sud Italia per scoprire i paesaggi che ci regalano i Monti Picentini. Dal giallo vivo all&#8217;arancione, dal rosso al marrone, in questa zona della Campania il fenomeno del foliage è davvero incredibile. Tra faggete e castagni, tra querce secolari e aceri, l’autunno rivela tutta la sua bellezza regalando scorci davvero suggestivi.</p><p><a href="https://ecobnb.it/IT-salerno/bed-breakfast/azienda-agricola-terra-di-vento/FGvDM" target="_blank">Terra di Vento</a>, azienda agricola biologica nel cuore del Parco dei Monti Picentini, tra lo splendido golfo di Salerno e le dolci colline salernitane, mette a disposizione confortevoli appartamenti e numerosi ed eccellenti prodotti, dall&#8217;olio al vino.</p><h2>Ammirare il foliage in Puglia</h2><div id="attachment_36186" class="thumbnail alignnone"><img class="size-large wp-image-36186" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/Foresta-umbra-870x490.jpg" alt="Ammirare il foliage in Puglia" width="870" height="490" /><div class="caption">© Mboesch via Wikimedia</div></div><p>La Foresta Umbra, all&#8217;interno del Parco del Gargano, è un territorio di rara bellezza che diventa ancora più suggestivo in questi mesi autunnali. Qui ti aspettano alberi secolari come quelli delle faggete vetuste, divenute patrimonio naturale UNESCO.</p><p><a href="https://ecobnb.it/IT-foggia/ecovillaggio/cala-molinella/hpLF0" target="_blank">Cala Molinella</a> è il punto di partenza ideale per scoprire la Foresta Umbra e tutto il Parco del Gargano. Il villaggio eco-sostenibile mette a disposizioni appartamenti e case mobili, insieme a un orto didattico.</p><h2>Tra le Langhe</h2><p><img class="alignnone size-large wp-image-36185" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/1280px-Costiglioe_Bricco_Lu-870x490.jpg" alt="Tra le Langhe" width="870" height="490" /></p><p>L&#8217;autunno è il momento ideale per visitare la Langa Astigiana. Il silenzio della natura, il cambio di colore delle foglie, la natura che inizia a riposarsi, il profumo dell&#8217;uva, strade panoramiche e sentieri da percorrere a piedi, in mountain-bike o a cavallo: non manca nulla per una vacanza indimenticabile.</p><p>Il <a href="https://ecobnb.it/IT-asti/agriturismo/bio-cascina-rosso/tpF2m" target="_blank">Bio Agriturismo Cascina Rosso</a> a Roccaverano durante i mesi autunnali di Settembre, Ottobre, Novembre e Dicembre offre l&#8217;opzione di ricevere, gratuitamente, 1 trattamento di Reiki o 1 seduta di EFT Tapping o lezione di Inglese con insegnante madrelingua per 1 ospite per soggiorni di 3 o più notti.</p><h2>Nel Parco del Gran Paradiso</h2><p><img class="alignnone size-large wp-image-36184" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/Capra_ibex_gran_paradiso-870x490.jpg" alt="Nel Parco del Gran Paradiso" width="870" height="490" /></p><p>Anche il parco nazionale più antico della penisola è una destinazione perfetta per scoprire tutta magia del foliage. In particolare nella Valle di Cogne, gli innumerevoli ettari di boschi regalano un&#8217;esplosione di colore. Potrai muoverti a piedi o in bicicletta, ma anche rilassarti all&#8217;ombra degli alberi, ammirando questo incredibile spettacolo della natura.</p><p>A 2.526 metri di quota si trova il <a href="https://ecobnb.it/IT-aosta/rifugio/sogno-di-berdze/gBHrR" target="_blank">Rifugio Sogno di Berdzè</a>, un autentico rifugio di montagna che offre confortevoli camere e una cucina sana pensata per i vegani.</p><h2>Tra le colline del Monferrato</h2><p><img class="alignnone size-large wp-image-36183" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/monferrato-2224572_1280-870x490.jpg" alt="Tra le colline del Monferrato" width="870" height="490" /></p><p>I vigneti, i noccioli e i boschi del Monferrato sono in ogni stagione un luogo davvero incredibile, ma è solo in autunno che diventano un vero e proprio spettacolo naturale, grazie ai colori che spaziano dal giallo al rosso.</p><p>Il B&amp;B eco-sostenibile <a href="https://ecobnb.it/IT-alessandria/bed-breakfast/rossomonferrato/x1sDW" target="_blank">RossoMonferrato</a> si trova nel cuore del Monferrato ed è il luogo ideale per assaggiare un bicchiere di buon vino e scoprire luoghi incantati.</p><h2>Foliage in Alto Adige, tra le cime delle Odle</h2><p><img class="alignnone size-large wp-image-36182" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/funes-3628278_1280-870x490.jpg" alt="Foliage in Alto Adige, tra le cime delle Odle" width="870" height="490" /></p><p>La Val di Funes, le sue meravigliose montagne e il Parco Naturale Puez-Odle costituiscono un Patrimonio mondiale naturale dell’UNESCO e sicuramente un luogo perfetto per una vacanza autunnale. I tanti itinerari della valle ti accompagneranno alla scoperta di prati, boschi e malghe regalandoti infiniti scorci da fotografare.</p><p>Il maso <a href="https://ecobnb.it/IT-bolzano/agriturismo/peterwieshof/3PM9g" target="_blank">Peterwieshof</a> si trova in posizione tranquilla e soleggiata e garantisce ai suoi ospiti riposo assoluto in una cornice davvero spettacolare.</p><h2>Tra i Monti Sibillini</h2><div id="attachment_36181" class="thumbnail alignnone"><img class="size-large wp-image-36181" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/13869255793_fb8dc362e1_k-870x490.jpg" alt="Tra i Monti Sibillini" width="870" height="490" /><div class="caption">© Steve Slater via Flickr</div></div><p>Il Parco Nazionale dei Monti Sibillini offre in questo periodo dell&#8217;anno un ambiente dalle mille tonalità di giallo e rosso con scenari unici fatti di sorprendenti gole, limpidi fiumi e impervie cime.</p><p>Non lontano dai Monti Sibillini, ma a due passi dal mare marchigiano, si trova un bellissimo relais ecofriendly. <a href="https://ecobnb.it/IT-ancona/hotel/acanto-country-house/4lcz5" target="_blank">Acanto Country House</a> è realizzato da un antico casolare in pietra bianca del Conero adagiato su un poggio baciato dal sole e offre un ambiente elegante, ma accogliente.</p><h2>I colori della Val di Non</h2><div id="attachment_36180" class="thumbnail alignnone"><img class="size-large wp-image-36180" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/09/Riflessi_nel_lago_di_Tovel-870x490.jpg" alt="I colori della Val di Non" width="870" height="490" /><div class="caption">© AleFlorio via Wikimedia</div></div><p>Le acque limpide del Lago di Tovel creano un contrasto perfetto con i colori dell&#8217;autunno, ma questo è solo un piccolo esempio di ciò che la Val di Non, in Trentino, regala in questa stagione.</p><p>Nel cuore delle Dolomiti puoi soggiornare in un romantico chalet, all&#8217;interno del <a href="https://ecobnb.it/IT-trento/albergo-diffuso/pineta-natural-chalet/cLFLc" target="_blank">Pineta Natural Hotel</a>.</p><p>&nbsp;</p><h4>Ti potrebbero interessare anche:</h4><h4><a href="https://ecobnb.it/blog/2016/10/vigezzina-centovalli-treno-autunno/" target="_blank">Vigezzina Centovalli: un treno per scoprire i colori dell’autunno</a></h4><h4><a href="https://ecobnb.it/blog/2017/09/brianza-luoghi-verdi/" target="_blank">Brianza: luoghi verdi da scoprire in autunno</a></h4></div><footer class="entry-meta"><div class="widget-area" role="complementary"><div><div class="textwidget"><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;amp;id=9a1a35e0f0"><div class="container-fluid" id="newsletter-container-bottom"><div class="row-fluid text-center mb20" id="container-title"><div class="span10 offset1"> <label for="mce-EMAIL"><h3>Ti è piaciuto questo articolo? Ricevi gratis le nostre news e offerte!</h3> </label></div></div><div class="row-fluid" id="container-buttons"><div class="span5 offset1"> <input style=" height:50px; font-size: 19px;" type="email" placeholder="La tua email" name="EMAIL" class="input-block-level" id="mce-EMAIL"> <input type="hidden" value="blog_article_bottom_IT" id="SIGNUP" name="SIGNUP"></div><div class="span5"> <button style="height:50px; font-size: 20px;" type="submit" class="btn btn-info btn-block" id="mc-embedded-subscribe"> Iscrivetemi</button></div></div></div><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form></div></div></div><div style="width: 110px;" class="fb-like" data-width="110px"
data-href="https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/" data-layout="button_count" data-show-faces="false"
data-send="false"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="viaggiverdi"
data-dnt="true">Tweet</a><div class="g-plusone" data-size="medium" data-annotation="bubble"></div> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/&media=https://ecobnb.it/blog/app/uploads/sites/2/2018/09/layne-lawson-140382-unsplash.jpg&description=10 destinazioni green per ammirare il foliage in Italia"
data-pin-do="buttonPin" data-pin-config="beside"><img
src="//assets.pinterest.com/images/pidgets/pin_it_button.png"/></a><hr/><div class="author-box"><h4><div class="author-social"> <a href="https://plus.google.com/u/0/116858613667580226707?rel=author"> <i class="icon icon-google-plus icon-large"></i></a></div> Autore: Chiara Marras</h4> <img alt='' src='https://secure.gravatar.com/avatar/54e0cbd8f6686498c2c79f3852dabcfa?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/54e0cbd8f6686498c2c79f3852dabcfa?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><p class="author-bio"> Sono Chiara, 25 anni, una laurea in tasca e tanti progetti in mente. Credo fortemente nel web come punto di scambio e divulgazione e penso che uno dei temi più urgenti in questo momento sia l'eco-sostenibilità. Perché allora  non riscoprire il viaggio come unione con la natura e con la cultura locale? <br/> <a href="https://ecobnb.it/blog/author/chiaramarras/"> Altri articoli di Chiara Marras &rarr;</a></p></div><hr/> Questo articolo è stato pubblicato il <a href="https://ecobnb.it/blog/category/itinerari/" rel="category tag">itinerari</a>, <a href="https://ecobnb.it/blog/category/weekend/" rel="category tag">weekend green</a> ed etichettato <a href="https://ecobnb.it/blog/tag/autunno/" rel="tag">Autunno</a>, <a href="https://ecobnb.it/blog/tag/camminare/" rel="tag">camminare</a>, <a href="https://ecobnb.it/blog/tag/ecoturismo/" rel="tag">ecoturismo</a>, <a href="https://ecobnb.it/blog/tag/foliage/" rel="tag">foliage</a>, <a href="https://ecobnb.it/blog/tag/italia/" rel="tag">Italia</a>, <a href="https://ecobnb.it/blog/tag/montagna/" rel="tag">montagna</a>, <a href="https://ecobnb.it/blog/tag/natura/" rel="tag">natura</a>, <a href="https://ecobnb.it/blog/tag/parco-naturale/" rel="tag">Parco Naturale</a>, <a href="https://ecobnb.it/blog/tag/piemonte/" rel="tag">Piemonte</a>, <a href="https://ecobnb.it/blog/tag/toscana/" rel="tag">Toscana</a>, <a href="https://ecobnb.it/blog/tag/trentino/" rel="tag">Trentino</a>, <a href="https://ecobnb.it/blog/tag/trentino-alto-adige/" rel="tag">Trentino Alto Adige</a>, <a href="https://ecobnb.it/blog/tag/turismo-sostenibile/" rel="tag">turismo sostenibile</a>. Ecco il <a href="https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/" title="Permalink to 10 destinazioni green per ammirare il foliage in Italia" rel="bookmark">permalink</a>. </footer> <nav role="navigation" id="nav-below" class="navigation-post"><h1 class="screen-reader-text">Navigazione per articolo</h1><div class="nav-previous"><a href="https://ecobnb.it/blog/2018/09/cascate-tesori-spagna/" rel="prev"><span class="meta-nav"><i class="icon-arrow-left"></i> </span> Tesori della natura: le cascate più belle della Spagna</a></div> </nav><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/';
var disqus_identifier = '36173 https://ecobnb.it/blog/?p=36173';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'blogviaggiverdi';
var disqus_title = "10 destinazioni green per ammirare il foliage in Italia";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=36173';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </article></div><div id="secondary" class="widget-area" role="complementary"><hr /><aside id="text-13" class="widget widget_text"><h4 class="widget-title">Viaggio Regalo</h4><div class="textwidget"><p align="center"><a href="https://ecobnb.it/blog/viaggio-regalo" title="Viaggio Regalo" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/2017-12-022.png" /> </a></p></div> </aside><hr /><aside id="text-12" class="widget widget_text"><div class="textwidget"><aside style="padding-top: 30px;" class="widget" id="newsletter-container"> <span style="font-size: 19px; font-weight: bold; width: 257px; height: 27px; position: relative; left: 0px; top: 0px;">Unisciti alla Eco-Community!</span><div id="optimizely_229497126" style="font-size: 16px; position: relative; left: 0px; top: 0px; width: 276px; height: 78px; padding-top: 10px;">Scopri idee di viaggio eco-friendly, consigli per vivere green, strutture sostenibili e molto altro!</div><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;id=9a1a35e0f0" class="form-inline"><div class="input-prepend"> <span class="add-on"><i class="icon icon-envelope-alt"></i></span> <input type="email" id="mce-EMAIL" class="required email span2" name="EMAIL" placeholder="La mia email"><input type="hidden" name="SIGNUP" id="SIGNUP" value="blog_home_IT" /></div> <button id="mc-embedded-subscribe" class="btn btn-info" type="submit"><i class="icon-arrow-right"></i></button><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form> </aside></div> </aside><hr /><aside id="text-3" class="widget widget_text"><div class="textwidget"><h4 class="widget-title" style="font-size: 19px;">Scarica l´ebook gratuito!</h4> <a href="https://form.jotformeu.com/52927045191355" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://form.jotformeu.com/52927045191355', '\nScopri un\'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. \n\n\n');" target="_blank"  style="text-decoration: none; font-size: 16px; color: rgb(51, 51, 51);"> Scopri un'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. <br><p align="center"><a href="https://form.jotformeu.com/52927045191355" title="Itaca'" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2015/10/Growup3.png" /> </a></p></div> </aside><hr /><aside id="text-8" class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ecobnb.it" data-width="270px" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ecobnb.it"><a href="https://www.facebook.com/ecobnb.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ecobnb.it', 'Ecobnb');">Ecobnb</a></blockquote></div></div> <br/><br/><div> <a href="https://twitter.com/ecobnb_it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ecobnb_it', 'Follow @ecobnb_it');" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ecobnb_it</a></div></div> </aside><hr /><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://ecobnb.it/blog/" role="search" class="form-search"> <label for="s" class="screen-reader-text">Cerca</label><div class="input-append"> <input type="text" class="search-query input-block-level" name="s" value="" id="s" placeholder="Cerca &hellip;" /> <button type="submit" class="btn"><i class="icon-search"></i></button></div></form> </aside><hr /><aside id="recent-posts-2" class="widget widget_recent_entries"><h4 class="widget-title">Articoli recenti</h4><ul><li> <a href="https://ecobnb.it/blog/2018/09/destinazioni-foliage-italia/">10 destinazioni green per ammirare il foliage in Italia</a></li><li> <a href="https://ecobnb.it/blog/2018/09/cascate-tesori-spagna/">Tesori della natura: le cascate più belle della Spagna</a></li><li> <a href="https://ecobnb.it/blog/2018/09/amanti-neve-lavoro-sogni/">Amanti della neve? E&#8217; arrivato il vostro lavoro dei sogni!</a></li><li> <a href="https://ecobnb.it/blog/2018/09/huffington-post-consiglia-a-tutti-i-nostri-ecobnb/">Huffington Post consiglia a tutti i nostri Ecobnb!</a></li><li> <a href="https://ecobnb.it/blog/2018/09/turismo-sostenibile-viaggiare/">Turismo sostenibile: un nuovo modo di viaggiare</a></li></ul> </aside><hr /><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Tag</h4><div class="tagcloud"><a href='https://ecobnb.it/blog/tag/agricoltura-biologica/' class='tag-link-6' title='36 argomenti' style='font-size: 9.5247524752475pt;'>agricoltura biologica</a> <a href='https://ecobnb.it/blog/tag/agriturismo-biologico/' class='tag-link-7' title='71 argomenti' style='font-size: 13.544554455446pt;'>agriturismo biologico</a> <a href='https://ecobnb.it/blog/tag/bb-eco/' class='tag-link-31' title='57 argomenti' style='font-size: 12.158415841584pt;'>B&amp;B eco</a> <a href='https://ecobnb.it/blog/tag/bicicletta/' class='tag-link-1284' title='72 argomenti' style='font-size: 13.544554455446pt;'>bicicletta</a> <a href='https://ecobnb.it/blog/tag/boschi/' class='tag-link-37' title='57 argomenti' style='font-size: 12.158415841584pt;'>boschi</a> <a href='https://ecobnb.it/blog/tag/camminare/' class='tag-link-40' title='120 argomenti' style='font-size: 16.594059405941pt;'>camminare</a> <a href='https://ecobnb.it/blog/tag/biologico/' class='tag-link-55' title='80 argomenti' style='font-size: 14.237623762376pt;'>cibo biologico</a> <a href='https://ecobnb.it/blog/tag/cicloturismo/' class='tag-link-34' title='66 argomenti' style='font-size: 13.128712871287pt;'>cicloturismo</a> <a href='https://ecobnb.it/blog/tag/condivisione/' class='tag-link-65' title='41 argomenti' style='font-size: 10.217821782178pt;'>condivisione</a> <a href='https://ecobnb.it/blog/tag/ecohotel/' class='tag-link-1627' title='50 argomenti' style='font-size: 11.465346534653pt;'>ecohotel</a> <a href='https://ecobnb.it/blog/tag/ecologia/' class='tag-link-538' title='71 argomenti' style='font-size: 13.544554455446pt;'>ecologia</a> <a href='https://ecobnb.it/blog/tag/ecoturismo/' class='tag-link-78' title='173 argomenti' style='font-size: 18.811881188119pt;'>ecoturismo</a> <a href='https://ecobnb.it/blog/tag/emilia-romagna/' class='tag-link-80' title='41 argomenti' style='font-size: 10.217821782178pt;'>Emilia Romagna</a> <a href='https://ecobnb.it/blog/tag/eventi/' class='tag-link-1534' title='33 argomenti' style='font-size: 8.970297029703pt;'>eventi</a> <a href='https://ecobnb.it/blog/tag/green-economy/' class='tag-link-95' title='29 argomenti' style='font-size: 8.2772277227723pt;'>green-economy</a> <a href='https://ecobnb.it/blog/tag/impatto-ambientale-del-turismo/' class='tag-link-102' title='39 argomenti' style='font-size: 9.9405940594059pt;'>Impatto ambientale del turismo</a> <a href='https://ecobnb.it/blog/tag/inquinamento/' class='tag-link-103' title='29 argomenti' style='font-size: 8.2772277227723pt;'>inquinamento</a> <a href='https://ecobnb.it/blog/tag/italia/' class='tag-link-1064' title='126 argomenti' style='font-size: 16.871287128713pt;'>Italia</a> <a href='https://ecobnb.it/blog/tag/itinerari/' class='tag-link-1758' title='28 argomenti' style='font-size: 8pt;'>itinerari</a> <a href='https://ecobnb.it/blog/tag/lombardia/' class='tag-link-116' title='28 argomenti' style='font-size: 8pt;'>Lombardia</a> <a href='https://ecobnb.it/blog/tag/luoghi-segreti/' class='tag-link-118' title='80 argomenti' style='font-size: 14.237623762376pt;'>luoghi segreti</a> <a href='https://ecobnb.it/blog/tag/mare/' class='tag-link-122' title='62 argomenti' style='font-size: 12.712871287129pt;'>mare</a> <a href='https://ecobnb.it/blog/tag/migliorare-il-mondo/' class='tag-link-128' title='96 argomenti' style='font-size: 15.346534653465pt;'>migliorare il mondo</a> <a href='https://ecobnb.it/blog/tag/montagna/' class='tag-link-132' title='109 argomenti' style='font-size: 16.039603960396pt;'>montagna</a> <a href='https://ecobnb.it/blog/tag/natura/' class='tag-link-134' title='210 argomenti' style='font-size: 19.920792079208pt;'>natura</a> <a href='https://ecobnb.it/blog/tag/parco-naturale/' class='tag-link-149' title='85 argomenti' style='font-size: 14.514851485149pt;'>Parco Naturale</a> <a href='https://ecobnb.it/blog/tag/parma/' class='tag-link-150' title='41 argomenti' style='font-size: 10.217821782178pt;'>Parma</a> <a href='https://ecobnb.it/blog/tag/perle-alpine/' class='tag-link-1332' title='34 argomenti' style='font-size: 9.1089108910891pt;'>perlealpine</a> <a href='https://ecobnb.it/blog/tag/piemonte/' class='tag-link-156' title='40 argomenti' style='font-size: 10.079207920792pt;'>Piemonte</a> <a href='https://ecobnb.it/blog/tag/press/' class='tag-link-1998' title='33 argomenti' style='font-size: 8.970297029703pt;'>press</a> <a href='https://ecobnb.it/blog/tag/rassegna-stampa/' class='tag-link-2008' title='48 argomenti' style='font-size: 11.188118811881pt;'>rassegna stampa</a> <a href='https://ecobnb.it/blog/tag/ridurre-limpronta-ecologica/' class='tag-link-164' title='48 argomenti' style='font-size: 11.188118811881pt;'>ridurre l&#039;impronta ecologica</a> <a href='https://ecobnb.it/blog/tag/risparmiare/' class='tag-link-166' title='36 argomenti' style='font-size: 9.5247524752475pt;'>risparmiare</a> <a href='https://ecobnb.it/blog/tag/rispetto-per-lambiente/' class='tag-link-167' title='124 argomenti' style='font-size: 16.871287128713pt;'>rispetto per l&#039;ambiente</a> <a href='https://ecobnb.it/blog/tag/sicilia/' class='tag-link-178' title='46 argomenti' style='font-size: 10.910891089109pt;'>Sicilia</a> <a href='https://ecobnb.it/blog/tag/stampa/' class='tag-link-1778' title='32 argomenti' style='font-size: 8.8316831683168pt;'>stampa</a> <a href='https://ecobnb.it/blog/tag/toscana/' class='tag-link-190' title='57 argomenti' style='font-size: 12.158415841584pt;'>Toscana</a> <a href='https://ecobnb.it/blog/tag/trekking/' class='tag-link-263' title='53 argomenti' style='font-size: 11.742574257426pt;'>trekking</a> <a href='https://ecobnb.it/blog/tag/trentino/' class='tag-link-1121' title='43 argomenti' style='font-size: 10.49504950495pt;'>Trentino</a> <a href='https://ecobnb.it/blog/tag/trentino-alto-adige/' class='tag-link-194' title='39 argomenti' style='font-size: 9.9405940594059pt;'>Trentino Alto Adige</a> <a href='https://ecobnb.it/blog/tag/turismo-responsabile/' class='tag-link-197' title='112 argomenti' style='font-size: 16.178217821782pt;'>turismo responsabile</a> <a href='https://ecobnb.it/blog/tag/turismo-sostenibile/' class='tag-link-199' title='291 argomenti' style='font-size: 22pt;'>turismo sostenibile</a> <a href='https://ecobnb.it/blog/tag/vacanze-senza-auto/' class='tag-link-209' title='72 argomenti' style='font-size: 13.544554455446pt;'>vacanze senza auto</a> <a href='https://ecobnb.it/blog/tag/veneto/' class='tag-link-507' title='30 argomenti' style='font-size: 8.4158415841584pt;'>Veneto</a> <a href='https://ecobnb.it/blog/tag/viaggiare-gratis/' class='tag-link-216' title='36 argomenti' style='font-size: 9.5247524752475pt;'>viaggiare gratis</a></div> </aside></div></div></div></div></div><footer id="#colophon"><div class="navbar navbar-static-top"><div id="navbar_footer" class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_footer .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a><div class="nav-collapse"><ul class="nav"><li class="first"> <a href="https://www.facebook.com/ecobnb.it"><i class="icon icon-facebook icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li> <a href="https://twitter.com/Ecobnb_it"><i class="icon icon-twitter icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://plus.google.com/b/112913575896347562363/"><i class="icon icon-google-plus icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://www.pinterest.com/ecobnb/"><i class="icon icon-pinterest icon-large"></i></a></li></ul><ul id="menu-menu-istituzionale" class="nav pull-right"><li id="menu-item-11233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11233"><a href="https://ecobnb.com/blog/jobs/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://ecobnb.com/blog/jobs/', 'Jobs');">Jobs</a></li><li id="menu-item-6070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6070"><a href="https://ecobnb.it/blog/condizioni-di-utilizzo/">Termini e Condizioni</a></li><li id="menu-item-13044" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13044"><a href="https://www.iubenda.com/privacy-policy/786219" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219', 'Privacy Policy');">Privacy Policy</a></li><li id="menu-item-13045" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13045"><a href="https://www.iubenda.com/privacy-policy/786219/cookie-policy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219/cookie-policy', 'Cookie Policy');">Cookie Policy</a></li></ul></div></div></div></div> </footer><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K6CSB4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script id="social-js" data-locale_fb="it_IT" data-locale_g="it" src="https://sb.ecobnb.net/app/themes/vv/legacy-travel-assets/js/social.js"></script> <script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/comment-reply.min.js?ver=4.3.3'></script><script src="https://cdn1.pdmntn.com/a/E18sZ_cx4.js"></script><script type="text/javascript" defer src="https://sb.ecobnb.net/app/cache/autoptimize/2/js/autoptimize_c916764d855a47700eb126cdad1032d4.js"></script></body></html><!-- Parsed with iubenda default class in 0.0612s --><!-- Parsed with iubenda default class in 0.0693s --><!-- Parsed with iubenda default class in 0.0702s --><!-- Parsed with iubenda default class in 0.07s --><!-- Parsed with iubenda default class in 0.0714s -->
<!-- Dynamic page generated in 0.580 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-09-30 20:45:13 -->

<!-- Compression = gzip -->