<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Sul Magazine Live di Repubblica il weekend Yoga di Ecobnb</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ecobnb.it/blog/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://sb.ecobnb.net/app/themes/vv/js/html5.js" type="text/javascript"></script> <![endif]--><link href='https://fonts.googleapis.com/css?family=Gloria+Hallelujah' rel='stylesheet' type='text/css' /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css' /><link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet"><meta name="description" content="L&#039;inserto mensile Live del quotidiano La Repubblica cita il weekend di yoga a Bordighera di Ecobnb come un&#039;indimenticabile esperienza eco-sostenibile"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/" /><link rel="publisher" href="https://plus.google.com/+ecobnb_it"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Sul Magazine Live di Repubblica il weekend Yoga di Ecobnb" /><meta property="og:description" content="L&#039;inserto mensile Live del quotidiano La Repubblica cita il weekend di yoga a Bordighera di Ecobnb come un&#039;indimenticabile esperienza eco-sostenibile" /><meta property="og:url" content="https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/" /><meta property="og:site_name" content="Ecobnb" /><meta property="article:publisher" content="https://www.facebook.com/viaggiverdi" /><meta property="article:author" content="silvia" /><meta property="article:tag" content="offerta" /><meta property="article:tag" content="weekend green" /><meta property="article:tag" content="yoga" /><meta property="article:section" content="ecohotel" /><meta property="article:published_time" content="2019-09-19T10:21:20+02:00" /><meta property="article:modified_time" content="2019-09-19T10:25:41+02:00" /><meta property="og:updated_time" content="2019-09-19T10:25:41+02:00" /><meta property="fb:app_id" content="348680072231664" /><meta property="og:image" content="https://sb.ecobnb.net/app/uploads/sites/2/2019/09/copertina-Live.jpg" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="490" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed" href="https://ecobnb.it/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed dei commenti" href="https://ecobnb.it/blog/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Sul Magazine Live di Repubblica il Weekend di Yoga di Ecobnb Feed dei commenti" href="https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='_s-style-css'  href='https://sb.ecobnb.net/app/themes/vv/style.css?b-modified=1555593559&#038;ver=4.3.3' type='text/css' media='all' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecobnb.it/blog/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sb.ecobnb.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.3.3" /><link rel="alternate" hreflang="it" href="https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/" title="Italiano" /><script>window.socialHerder = {"endpoint":"https:\/\/ecobnb.it\/blog\/wp-admin\/admin-ajax.php?action=social-herder-posts-stats&_ajax_nonce=bd3e4243c7"};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  
  ga('create', 'UA-56251355-5', 'auto', 'tracker_0');
  ga('tracker_0.send', 'pageview');

  ga('create', 'UA-56251355-1', 'auto', 'tracker_1');
  ga('tracker_1.send', 'pageview');</script> </head><body class="single single-post postid-44044 single-format-standard has-submenu group-blog"><div id="wrapper" class="hfeed site"><div role="navigation" class="site-navigation navbar navbar-fixed-top"><h1 class="screen-reader-text">Menu</h1><div class="screen-reader-text skip-link"><a href="#content" title="Salta al contenuto">Salta al contenuto</a></div><div id="navbar_public"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_public .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <img src="https://sb.ecobnb.net/app/themes/vv/img/logo.png" alt="Ecobnb" /> </a><div class="nav-collapse"><ul id="menu-menu-principale" class="nav"><li id="menu-item-2939" class="blog-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home active menu-item-2939"><a href="https://ecobnb.it/blog">Blog</a></li><li id="menu-item-9768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9768"><a href="https://ecobnb.it/offerte/">Offerte Speciali</a></li><li id="menu-item-38319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38319"><a href="https://ecobnb.it/blog/gift-card-regalare-esperienze-uniche-green/">Regali</a></li><li id="menu-item-15407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15407"><a title="FAQ – Le risposte alle domande più frequenti" href="https://ecobnb.it/blog/faq/">FAQ</a></li><li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="https://ecobnb.it/blog/turismo-responsabile-italia/">Chi Siamo</a></li><li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2943"><a href="https://ecobnb.it/blog/partner/">Partner</a></li><li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://ecobnb.it/blog/contatti/">Contatti</a></li></ul><ul id="nav-lang" class="nav pull-right"><li class="dropdown first last"> <a data-toggle="dropdown" class="dropdown-toggle" href="#"> <i class="icon-globe"></i> Italiano <i class="caret"></i> </a><ul class="dropdown-menu menu_level_1"><li><a href="https://ecobnb.de/blog/">German</a></li><li><a href="https://es.ecobnb.com/blog/">Spanish</a></li><li><a href="https://ecobnb.fr/blog/">French</a></li><li class="active"><a href="https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/">Italiano</a></li><li><a href="https://ecobnb.com/blog/">English</a></li></ul></li></ul></div></div></div><div id="navbar_secondary"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_secondary .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <i class="icon-caret-left"></i> Trova il tuo Alloggio Ecosostenibile </a><div class="nav-collapse"><ul id="menu-menu-secondario" class="nav"><li class="divider-vertical"></li><li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="https://ecobnb.it/blog/category/weekend/">weekend green</a></li><li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3201"><a href="https://ecobnb.it/blog/category/itinerari/">itinerari</a></li><li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3199"><a href="https://ecobnb.it/blog/category/curiosita/">curiosità</a></li><li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href="https://ecobnb.it/blog/category/viaggiare-verde/">vivere e viaggiare verde</a></li><li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="https://ecobnb.it/blog/category/news-eventi/">news ed eventi</a></li><li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3728"><a href="https://ecobnb.it/blog/category/ecohotel/">ecohotel</a></li><li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27448"><a href="https://ecobnb.it/blog/category/stampa/">rassegna stampa</a></li></ul></div></div></div></div><div id="main" class="container"><div id="post-44044" class="post-44044 post type-post status-publish format-standard has-post-thumbnail hentry category-ecohotel category-stampa tag-offerta tag-weekend-green tag-yoga"><div id="content"><div class="span12"> <header class="page-header with-image"><div class="row"><div class="span9"><h1 class="post-title entry-title">Sul Magazine Live di Repubblica il Weekend di Yoga di Ecobnb</h1><div class="entry-meta"> Posted on <a href="https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/" title="10:21 am" rel="bookmark"><time class="entry-date date updated" datetime="2019-09-19T10:21:20+00:00">settembre 19, 2019</time></a><span class="byline"> by <span class="author vcard"><span class="fn"><a class="url n" href="https://ecobnb.it/blog/author/camilla/" title="Sfoglia tutti i post di Camilla Tecchio" rel="author">Camilla Tecchio</a></span></span></span></div></div><div class="span3" style="text-align: right"><div class="social-shares"> <span class="shares-number" data-post-id="44044">0</span> Shares</div><div class="fb-like" data-href="https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/" data-layout="button"
data-show-faces="false" data-send="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><div class="g-plusone" data-annotation="none"></div> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/&media=https://ecobnb.it/blog/app/uploads/sites/2/2019/09/copertina-Live.jpg&description=Sul Magazine Live di Repubblica il Weekend di Yoga di Ecobnb"
data-pin-do="buttonPin" data-pin-config="none" data-pin-color="red"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png"/></a></div><div class="span12"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/09/copertina-Live.jpg"/></div></div> </header></div></div><div class="row flex-content"><div id="primary" class="content-area"> <article><div class="entry-content"><p>L’inserto mensile <strong>Live</strong> del quotidiano nazionale <strong>La Repubblica</strong> cita Ecobnb nel <em>n° 8</em> uscito il 29 agosto. Il magazine dedicato al benessere e alla salute inserisce nella sezione <em>“Scelti per voi”</em> il nostro weekend di Yoga a Bordighera.</p><p><img class="alignnone size-full wp-image-44047" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/09/bordighera2.png" alt="weekend di yoga con ecobnb in liguria" width="264" height="357" /></p><p>Live consiglia ai suoi lettori il <a href="https://ecobnb.it/IT-imperia/ecovillaggio/agrilunassa-eco-guesthouse/weekend-di-yoga" target="_blank">pacchetto Ecobnb</a> di relax di 3 giorni e 2 notti a contatto con la natura di Bordighera in Liguria, in una guesthouse eco-sostenibile.</p><p>L’inserto di Repubblica promuove l’offerta comprensiva di<strong> 5 lezioni di yoga</strong> sia pratico che teorico, dal rilassamento guidato alla meditazione. Per gli appassionati di questa disciplina, è un’occasione da non perdere. Adatto anche a chi non ha mai praticato <strong>yoga</strong>, ma è curioso di addentrarsi in questo nuovo mondo!</p><style type='text/css'>#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */</style><div id='gallery-1' class='gallery galleryid-44044 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/09/yoga1-270x200.jpeg" class="attachment-thumbnail" alt="yoga e relax nella natura" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/09/yoga2-270x200.jpeg" class="attachment-thumbnail" alt="yoga con vista mare a bordighera" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/09/yoga3-270x200.jpeg" class="attachment-thumbnail" alt="yoga3" /></dt></dl><br style="clear: both" /></div><p><a href="https://ecobnb.it/IT-imperia/ecovillaggio/agrilunassa-eco-guesthouse/C3Xbb" target="_blank">Agrilunassa Eco Guesthouse</a> ti farà vivere 5 lezioni di yoga con una vista incantevole sul mare della Liguria. Inoltre, il pacchetto include nel prezzo anche una succulenta prima colazione a base di prodotti locali e tipici, per essere ancora più eco-sostenibili!</p><p>Affrettati, il prossimo weekend disponibile per questa avventura spirituale sarà <strong>dal 28 al 30 settembre</strong>, con un prezzo speciale!</p><h4>Scarica <a href="https://trello-attachments.s3.amazonaws.com/5d04acef35be0433c7088e6f/5d67d6e1f2b9b567ce63069b/46734b0cb57cc71df818d5736a94e45a/Live-La-Repubblica-Ecobnb-29-agosto-2019_(1).pdf" onclick="__gaTracker('send', 'event', 'download', 'https://trello-attachments.s3.amazonaws.com/5d04acef35be0433c7088e6f/5d67d6e1f2b9b567ce63069b/46734b0cb57cc71df818d5736a94e45a/Live-La-Repubblica-Ecobnb-29-agosto-2019_(1).pdf');" target="_blank">qui</a> l’articolo di Live in versione <strong>pdf</strong></h4><h4>Scopri tutta la <a href="https://ecobnb.it/blog/category/stampa/" target="_blank">rassegna stampa di Ecobnb</a></h4><div class="ebembed_accommodations"><h2>Prenota il tuo soggiorno qui</h2><div class="span4"> <a href="https://ecobnb.it/IT-imperia/ecovillaggio/agrilunassa-eco-guesthouse/C3Xbb"> <img src="https://img.ecobnb.net/media/cache/panorama/media/uploads/b6c2b291511ca45a4b0618d4e35dad9748d9b612.jpeg" /> <strong>Agrilunassa Eco Guesthouse &ndash; Ecovillaggio Ecosostenibile a Bordighera, Imperia, Liguria, IT</strong> </a></div></div></div><footer class="entry-meta"><div class="widget-area" role="complementary"><div><div class="textwidget"><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;amp;id=9a1a35e0f0"><div class="container-fluid" id="newsletter-container-bottom"><div class="row-fluid text-center mb20" id="container-title"><div class="span10 offset1"> <label for="mce-EMAIL"><h3>Ti è piaciuto questo articolo? Ricevi gratis le nostre news e offerte!</h3> </label></div></div><div class="row-fluid" id="container-buttons"><div class="span5 offset1"> <input style=" height:50px; font-size: 19px;" type="email" placeholder="La tua email" name="EMAIL" class="input-block-level" id="mce-EMAIL"> <input type="hidden" value="blog_article_bottom_IT" id="SIGNUP" name="SIGNUP"></div><div class="span5"> <button style="height:50px; font-size: 20px;" type="submit" class="btn btn-info btn-block" id="mc-embedded-subscribe"> Iscrivetemi</button></div></div></div><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form></div></div></div><div style="width: 110px;" class="fb-like" data-width="110px"
data-href="https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/" data-layout="button_count" data-show-faces="false"
data-send="false"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="viaggiverdi"
data-dnt="true">Tweet</a><div class="g-plusone" data-size="medium" data-annotation="bubble"></div> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/&media=https://ecobnb.it/blog/app/uploads/sites/2/2019/09/copertina-Live.jpg&description=Sul Magazine Live di Repubblica il Weekend di Yoga di Ecobnb"
data-pin-do="buttonPin" data-pin-config="beside"><img
src="//assets.pinterest.com/images/pidgets/pin_it_button.png"/></a><hr/><div class="author-box"><h4><div class="author-social"> <a href="http://silvia"> <i class="icon icon-facebook icon-large"></i></a></div> Autore: Camilla Tecchio</h4> <img alt='' src='https://secure.gravatar.com/avatar/45d1acae9d75a5344311336fe935d056?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45d1acae9d75a5344311336fe935d056?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><p class="author-bio"> Sono Camilla, 22 anni, studentessa di Intermediazione Linguistica presso l’Università di Trento. Viaggiare è la mia passione e stare a contatto con la natura è la parte che preferisco di ogni nuova esperienza. Credo nella sostenibilità perché sento il bisogno di prendermi cura dell’ambiente che mi circonda in ogni situazione, per il futuro di tutti noi. <br/> <a href="https://ecobnb.it/blog/author/camilla/"> Altri articoli di Camilla Tecchio &rarr;</a></p></div><hr/> Questo articolo è stato pubblicato il <a href="https://ecobnb.it/blog/category/ecohotel/" rel="category tag">ecohotel</a>, <a href="https://ecobnb.it/blog/category/stampa/" rel="category tag">rassegna stampa</a> ed etichettato <a href="https://ecobnb.it/blog/tag/offerta/" rel="tag">offerta</a>, <a href="https://ecobnb.it/blog/tag/weekend-green/" rel="tag">weekend green</a>, <a href="https://ecobnb.it/blog/tag/yoga/" rel="tag">yoga</a>. Ecco il <a href="https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/" title="Permalink to Sul Magazine Live di Repubblica il Weekend di Yoga di Ecobnb" rel="bookmark">permalink</a>. </footer> </article></div><div id="secondary" class="widget-area" role="complementary"><hr /><aside id="text-13" class="widget widget_text"><div class="textwidget"><p align="center"><a href="https://ecobnb.it/acquista-giftcard?utm_source=blog&utm_medium=banner&utm_campaign=giftcard" title="Viaggio Regalo" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/04/2.png" /> </a></p></div> </aside><hr /><aside id="text-12" class="widget widget_text"><div class="textwidget"><aside style="padding-top: 30px;" class="widget" id="newsletter-container"> <span style="font-size: 19px; font-weight: bold; width: 257px; height: 27px; position: relative; left: 0px; top: 0px;">Unisciti alla Eco-Community!</span><div id="optimizely_229497126" style="font-size: 16px; position: relative; left: 0px; top: 0px; width: 276px; height: 78px; padding-top: 10px;">Scopri idee di viaggio eco-friendly, consigli per vivere green, strutture sostenibili e molto altro!</div><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;id=9a1a35e0f0" class="form-inline"><div class="input-prepend"> <span class="add-on"><i class="icon icon-envelope-alt"></i></span> <input type="email" id="mce-EMAIL" class="required email span2" name="EMAIL" placeholder="La mia email"><input type="hidden" name="SIGNUP" id="SIGNUP" value="blog_home_IT" /></div> <button id="mc-embedded-subscribe" class="btn btn-info" type="submit"><i class="icon-arrow-right"></i></button><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form> </aside></div> </aside><hr /><aside id="text-3" class="widget widget_text"><div class="textwidget"><h4 class="widget-title" style="font-size: 19px;">Scarica l´ebook gratuito!</h4> <a href="https://form.jotformeu.com/52927045191355" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://form.jotformeu.com/52927045191355', '\nScopri un\'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. \n\n\n');" target="_blank"  style="text-decoration: none; font-size: 16px; color: rgb(51, 51, 51);"> Scopri un'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. <br><p align="center"><a href="https://form.jotformeu.com/52927045191355" title="Itaca'" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2015/10/Growup3.png" /> </a></p></div> </aside><hr /><aside id="text-8" class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ecobnb.it" data-width="270px" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ecobnb.it"><a href="https://www.facebook.com/ecobnb.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ecobnb.it', 'Ecobnb');">Ecobnb</a></blockquote></div></div> <br/><br/><div> <a href="https://twitter.com/ecobnb_it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ecobnb_it', 'Follow @ecobnb_it');" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ecobnb_it</a></div></div> </aside><hr /><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://ecobnb.it/blog/" role="search" class="form-search"> <label for="s" class="screen-reader-text">Cerca</label><div class="input-append"> <input type="text" class="search-query input-block-level" name="s" value="" id="s" placeholder="Cerca &hellip;" /> <button type="submit" class="btn"><i class="icon-search"></i></button></div></form> </aside></div><div class="clearfix"></div><div class="automan_related"><h5 class="automan_title">Potrebbero interessarti anche</h5><div class="row automan_posts"><div class="summary"> <a href="https://ecobnb.it/blog/2016/06/yoga-fuga-spirituale/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2016/04/pexels-photo-570x320.jpeg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2016/06/yoga-fuga-spirituale/"> Tra yoga e arte: la tua fuga spirituale in Italia </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2016/06/yoga-fuga-spirituale/"><p>Sei un insegnante di yoga? O vuoi trascorrere una vacanza diversa, dedicata alla meditazione? In questo articolo ti svelerò 10 luoghi fantastici per una esperienza rigenerante nella natura, all’insegna del benessere. Potrai migliorare la tua pratica di yoga o avvicinarti a questa pratica salutare per la prima volta, potrai portare i tuoi allievi in un [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2017/01/spazio-olistico-italia/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2017/01/smwtohdpvjc-matthew-kane-res-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2017/01/spazio-olistico-italia/"> Spazio olistico: 20 locations perfette per il tuo ritiro yoga in Italia </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2017/01/spazio-olistico-italia/"><p>Qualche idea sostenibile per un ritiro olistico da sogno, per una full immersion di benessere per corpo e mente, circondati dalla natura. Siamo partiti in giro per l’Italia per cercare la risposta sostenibile a chi cerca il luogo perfetto per un seminario o corso residenziale di yoga e meditazione. In questo articolo vi sveliamo le [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2017/10/agriturismi-yoga/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2017/09/pexels-photo-588561-570x320.jpeg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2017/10/agriturismi-yoga/"> Gli agriturismi più belli e green per fare yoga </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2017/10/agriturismi-yoga/"><p>In questi ultimi anni gli agriturismi hanno ampliato la propria offerta turistica: mantenendo tutto il loro fascino rustico e conservando la bellezza della natura ora offrono piccole aree benessere, corsi di cucina e anche spazi e lezioni di yoga. E proprio per gli appassionati di yoga abbiamo raccolto gli agriturismi sostenibili più belli d&#8217;Italia per vivere [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2018/10/podere-di-maggio-bioagriturismo-toscana/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2018/10/tenda-podere-di-maggio-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2018/10/podere-di-maggio-bioagriturismo-toscana/"> Podere di Maggio: un bioagriturismo per fare yoga nel cuore della Toscana </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2018/10/podere-di-maggio-bioagriturismo-toscana/"><p>Un bioagriturismo per fare yoga, dove godersi il silenzio, rigenerarsi con il buon cibo a km zero, meditare tra i paesaggi unici delle colline toscane e toccare con mano la sostenibilità. Abbiamo intervistato Rita e Peter dell&#8217;agriturismo biologico Podere di Maggio, ecco cosa ci hanno raccontato. Se siete alla ricerca di un posto in cui rifugiarvi, circondati dalle [&hellip;]</p> </a></div></div></div></div><div class="clearfix"></div><div class="span12"><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://ecobnb.it/blog/2019/09/magazine-live-repubblica-yoga/';
var disqus_identifier = '44044 https://ecobnb.it/blog/?p=44044';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'blogviaggiverdi';
var disqus_title = "Sul Magazine Live di Repubblica il Weekend di Yoga di Ecobnb";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=44044';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div></div></div></div><footer id="#colophon"><div class="navbar navbar-static-top"><div id="navbar_footer" class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_footer .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a><div class="nav-collapse"><ul class="nav"><li class="first"> <a href="https://www.facebook.com/ecobnb.it"><i class="icon icon-facebook icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li> <a href="https://twitter.com/Ecobnb_it"><i class="icon icon-twitter icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://plus.google.com/b/112913575896347562363/"><i class="icon icon-google-plus icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://www.pinterest.com/ecobnb/"><i class="icon icon-pinterest icon-large"></i></a></li></ul><ul id="menu-menu-istituzionale" class="nav pull-right"><li id="menu-item-11233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11233"><a href="https://ecobnb.com/blog/jobs/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://ecobnb.com/blog/jobs/', 'Jobs');">Jobs</a></li><li id="menu-item-6070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6070"><a href="https://ecobnb.it/blog/condizioni-di-utilizzo/">Termini e Condizioni</a></li><li id="menu-item-13044" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13044"><a href="https://www.iubenda.com/privacy-policy/786219" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219', 'Privacy Policy');">Privacy Policy</a></li><li id="menu-item-13045" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13045"><a href="https://www.iubenda.com/privacy-policy/786219/cookie-policy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219/cookie-policy', 'Cookie Policy');">Cookie Policy</a></li></ul></div></div></div></div> </footer><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K6CSB4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script id="social-js" data-locale_fb="it_IT" data-locale_g="it" src="https://sb.ecobnb.net/app/themes/vv/legacy-travel-assets/js/social.js"></script> <script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/comment-reply.min.js?ver=4.3.3'></script><script src="https://cdn1.pdmntn.com/a/E18sZ_cx4.js"></script><script type="text/javascript" defer src="https://sb.ecobnb.net/app/cache/autoptimize/2/js/autoptimize_5470ceef6369a2fdda427e5afb7fefad.js"></script></body></html><!-- Parsed with iubenda default class in 0.0667s --><!-- Parsed with iubenda default class in 0.0923s --><!-- Parsed with iubenda default class in 0.0805s --><!-- Parsed with iubenda default class in 0.0618s --><!-- Parsed with iubenda default class in 0.0952s -->
<!-- Dynamic page generated in 1.028 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-19 16:05:24 -->

<!-- Compression = gzip -->