<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Imtrex Travel: Esperienze Uniche e Immersive tra gli Ecobnb</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ecobnb.it/blog/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://sb.ecobnb.net/app/themes/vv/js/html5.js" type="text/javascript"></script> <![endif]--><link href='https://fonts.googleapis.com/css?family=Gloria+Hallelujah' rel='stylesheet' type='text/css' /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css' /><link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet"><meta name="description" content="Immagina un&#039;esperienza di viaggio diversa dal solito. Autentica, immersiva ed eco-sostenibile. E&#039; quello che propone Imtrex Travel, partner di Ecobnb."/><meta name="robots" content="noodp"/><link rel="canonical" href="https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/" /><link rel="publisher" href="https://plus.google.com/+ecobnb_it"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Imtrex Travel: Esperienze Uniche e Immersive tra gli Ecobnb" /><meta property="og:description" content="Immagina un&#039;esperienza di viaggio diversa dal solito. Autentica, immersiva ed eco-sostenibile. E&#039; quello che propone Imtrex Travel, partner di Ecobnb." /><meta property="og:url" content="https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/" /><meta property="og:site_name" content="Ecobnb" /><meta property="article:publisher" content="https://www.facebook.com/viaggiverdi" /><meta property="article:author" content="https://www.facebook.com/silvia.ombellini" /><meta property="article:tag" content="esperienze autentiche" /><meta property="article:tag" content="Italia" /><meta property="article:tag" content="itinerari slow" /><meta property="article:tag" content="Veneto" /><meta property="article:section" content="ecohotel" /><meta property="article:published_time" content="2019-03-21T11:45:42+01:00" /><meta property="article:modified_time" content="2019-03-21T11:45:47+01:00" /><meta property="og:updated_time" content="2019-03-21T11:45:47+01:00" /><meta property="fb:app_id" content="348680072231664" /><meta property="og:image" content="https://sb.ecobnb.net/app/uploads/sites/2/2019/03/Britt.jpg" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="490" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed" href="https://ecobnb.it/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed dei commenti" href="https://ecobnb.it/blog/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Imtrex Travel: Esperienze Uniche e Immersive tra gli Ecobnb Italiani Feed dei commenti" href="https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='_s-style-css'  href='https://sb.ecobnb.net/app/themes/vv/style.css?b-modified=1551519793&#038;ver=4.3.3' type='text/css' media='all' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecobnb.it/blog/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sb.ecobnb.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.3.3" /><link rel="alternate" hreflang="it" href="https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/" title="Italiano" /><link rel="alternate" hreflang="en" href="https://ecobnb.com/blog/2019/03/imtrex-travel-immersive-experiences/" title="English" /><script>window.socialHerder = {"endpoint":"https:\/\/ecobnb.it\/blog\/wp-admin\/admin-ajax.php?action=social-herder-posts-stats&_ajax_nonce=4c49646de7"};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  
  ga('create', 'UA-56251355-5', 'auto', 'tracker_0');
  ga('tracker_0.send', 'pageview');

  ga('create', 'UA-56251355-1', 'auto', 'tracker_1');
  ga('tracker_1.send', 'pageview');</script> </head><body class="single single-post postid-39319 single-format-standard has-submenu group-blog"><div id="wrapper" class="hfeed site"><div role="navigation" class="site-navigation navbar navbar-fixed-top"><h1 class="screen-reader-text">Menu</h1><div class="screen-reader-text skip-link"><a href="#content" title="Salta al contenuto">Salta al contenuto</a></div><div id="navbar_public"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_public .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <img src="https://sb.ecobnb.net/app/themes/vv/img/logo.png" alt="Ecobnb" /> </a><div class="nav-collapse"><ul id="menu-menu-principale" class="nav"><li id="menu-item-2939" class="blog-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home active menu-item-2939"><a href="https://ecobnb.it/blog">Blog</a></li><li id="menu-item-9768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9768"><a href="https://ecobnb.it/offerte/">Offerte Speciali</a></li><li id="menu-item-38319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38319"><a href="https://ecobnb.it/blog/gift-card-regalare-esperienze-uniche-green/">Regali</a></li><li id="menu-item-15407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15407"><a title="FAQ – Le risposte alle domande più frequenti" href="https://ecobnb.it/blog/faq/">FAQ</a></li><li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="https://ecobnb.it/blog/turismo-responsabile-italia/">Chi Siamo</a></li><li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2943"><a href="https://ecobnb.it/blog/partner/">Partner</a></li><li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://ecobnb.it/blog/contatti/">Contatti</a></li></ul><ul id="nav-lang" class="nav pull-right"><li class="dropdown first last"> <a data-toggle="dropdown" class="dropdown-toggle" href="#"> <i class="icon-globe"></i> Italiano <i class="caret"></i> </a><ul class="dropdown-menu menu_level_1"><li><a href="https://ecobnb.de/blog/">German</a></li><li><a href="https://es.ecobnb.com/blog/">Spanish</a></li><li><a href="https://ecobnb.fr/blog/">French</a></li><li class="active"><a href="https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/">Italiano</a></li><li><a href="https://ecobnb.com/blog/2019/03/imtrex-travel-immersive-experiences/">English</a></li></ul></li></ul></div></div></div><div id="navbar_secondary"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_secondary .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <i class="icon-caret-left"></i> Trova il tuo Alloggio Ecosostenibile </a><div class="nav-collapse"><ul id="menu-menu-secondario" class="nav"><li class="divider-vertical"></li><li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="https://ecobnb.it/blog/category/weekend/">weekend green</a></li><li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3201"><a href="https://ecobnb.it/blog/category/itinerari/">itinerari</a></li><li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3199"><a href="https://ecobnb.it/blog/category/curiosita/">curiosità</a></li><li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href="https://ecobnb.it/blog/category/viaggiare-verde/">vivere e viaggiare verde</a></li><li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="https://ecobnb.it/blog/category/news-eventi/">news ed eventi</a></li><li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3728"><a href="https://ecobnb.it/blog/category/ecohotel/">ecohotel</a></li><li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27448"><a href="https://ecobnb.it/blog/category/stampa/">rassegna stampa</a></li></ul></div></div></div></div><div id="main" class="container"><div id="post-39319" class="post-39319 post type-post status-publish format-standard has-post-thumbnail hentry category-ecohotel tag-esperienze-autentiche tag-italia tag-itinerari-slow tag-veneto"><div id="content"><div class="span12"> <header class="page-header with-image"><div class="row"><div class="span9"><h1 class="post-title entry-title">Imtrex Travel: Esperienze Uniche e Immersive tra gli Ecobnb Italiani</h1><div class="entry-meta"> Posted on <a href="https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/" title="11:45 am" rel="bookmark"><time class="entry-date date updated" datetime="2019-03-21T11:45:42+00:00">marzo 21, 2019</time></a><span class="byline"> by <span class="author vcard"><span class="fn"><a class="url n" href="https://ecobnb.it/blog/author/silvia/" title="Sfoglia tutti i post di Silvia Ombellini" rel="author">Silvia Ombellini</a></span></span></span></div></div><div class="span3" style="text-align: right"><div class="social-shares"> <span class="shares-number" data-post-id="39319">0</span> Shares</div><div class="fb-like" data-href="https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/" data-layout="button"
data-show-faces="false" data-send="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><div class="g-plusone" data-annotation="none"></div> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/&media=https://ecobnb.it/blog/app/uploads/sites/2/2019/03/Britt.jpg&description=Imtrex Travel: Esperienze Uniche e Immersive tra gli Ecobnb Italiani"
data-pin-do="buttonPin" data-pin-config="none" data-pin-color="red"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png"/></a></div><div class="span12"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/03/Britt.jpg"/></div></div> </header></div></div><div class="row"><div id="primary" class="content-area"> <article><div class="entry-content"><p>Immagina un&#8217;esperienza di viaggio diversa da quelle che propongono le classiche agenzie di viaggio. Un&#8217;esperienza autentica, immersiva ed eco-sostenibile. E&#8217; quello che propone Britt Voorsmit con <strong>Imtrex Travel</strong>. Dopo la Laurea in International Tourism Management alla Breda University of Applied Sciences (Olanda), con una tesi  che ha esplorato le esperienze degli Ecobnb nella campagna Veneta, Britt ha già aperto la sua agenzia viaggi e ha lanciato il suo nuovo progetto &#8220;Imtrex Travel&#8221;.</p><p>&#8220;<em>Imtrex Travel offre servizi di viaggio esclusivi one-to-one.&#8221; </em>&#8211; Mi racconta Britt.<em> &#8220;Esperienze di viaggio immersive e sostenibili in Veneto e nord Italia</em>&#8220;. E&#8217; proprio qui, infatti, che Britt ha deciso di trasferirsi a vivere. Attratta dai paesaggi della Laguna Veneta, dalla cultura e natura unica dell&#8217;Italia, e dall&#8217;amore, che ha incontrato nel nostro paese. Per costruire i suoi itinerari Britt collabora con gli Ecobnb e con le migliori realtà eco-sostenibili, che incontra personalmente. Conosciamola meglio in questa breve intervista:</p><h4>Ciao Britt, da dove viene la tua grande passione per i viaggi? E come è nato il progetto Imtrex Travel?</h4><p>Questa passione è iniziata già quando ero giovane. La mia famiglia ama <strong>viaggiare</strong> molto e ho sviluppato lo stesso amore per la scoperta di luoghi diversi. L&#8217;Italia era una delle mie mete preferite, sia per la cultura, che per il cibo unico, e per la &#8220;bella vita&#8221; che si respira. Quando ho iniziato lo studio di<strong> Bachelor in Management</strong> e consulenza turistica e ho scelto la specializzazione in <strong>lingua italiana</strong>.</p><p>Durante gli anni di università ho avuto modo di conoscere meglio l&#8217;Italia, e ho cercato di conoscerla sempre più a fondo. Il risultato è stata la mia tesi di laurea, durante la quale ho conosciuto e intervistato i proprietari di piccole imprese turistiche locali (agriturismi, Bed &amp; Breakfast, ecc.). Da questo studio è nato il progetto <strong>Imtrex Travel</strong>. Ho scoperto che volevo lavorare con questi proprietari di piccole strutture ricettive e imprese turistiche locali, proponendoli ai viaggiatori che sono alla ricerca di un&#8217;esperienza di viaggio significativa.</p><p><img class="alignnone size-large wp-image-39325" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/02/Campagna-writing-and-reflecting-870x490.jpg" alt="Britt nella campagna veneta" width="870" height="490" /></p><h4>Qual è la tua idea di viaggio sostenibile?</h4><p><strong><a href="https://ecobnb.it/blog/2018/09/viaggiare-sostenibile/" target="_blank">Viaggiare in modo sostenibile</a></strong> per me significa <strong>viaggiare con consapevolezza</strong>. Sii consapevole di dove sei, sii consapevole di ciò che le <strong>persone locali</strong> fanno, sii consapevole della <strong>natura</strong> in cui ti trovi, sii consapevole di tutte le tue percezioni e sensazioni. Credo il resto sia semplicemente una conseguenza. Ogni persona individualmente sa come vorrebbero agire su come si sente. Al giorno d&#8217;oggi ci sono molti suggerimenti su come comportarsi, <a href="https://ecobnb.it/blog/2019/02/consigli-viaggiatore-sostenibile/" target="_blank">cosa si può fare e cosa non si può fare per essere eco-sostenibili in vacanza </a>e fare la cosa giusta. Questo a volte può confondere le idee. Un esempio di viaggio consapevole è ascoltare la storia delle persone che incontri durante il viaggio. Come quando gli host di ecobnb ti raccontano le loro scelte green durante la colazione. Viaggiare sostenibile è essere aperti alla comprensione, agli altri e alle novità. Con <strong>Imtrex Travel</strong> cerco di offrire a ogni viaggiatore un&#8217;<strong>esperienza di viaggio immersiva</strong> autentica e su misura. Metto i viaggiatori in collegamento con le piccole realtà locali che possono garantire questo tipo di esperienza unica. Così facendo spero di contribuire a costruire una possibilità di viaggio sostenibile. Semplicemente contribuisco ispirando le persone a cercare un&#8217;esperienza di viaggio significativa, non solo nel Nord Italia e in Slovenia, ma ovunque!</p><style type='text/css'>#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */</style><div id='gallery-1' class='gallery galleryid-39319 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/02/Britt-e1550848433886-270x200.jpg" class="attachment-thumbnail" alt="Britt" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/02/In-the-field-270x200.jpg" class="attachment-thumbnail" alt="Britt in viaggio" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/02/Visiting-local-small-business-owners-in-Slovenia-270x200.jpg" class="attachment-thumbnail" alt="britt in visita alle piccole attività locali" /></dt></dl><br style="clear: both" /></div><h4>Che tipo di esperienza possono vivere coloro che fanno affidamento su Imtrex Travel?</h4><p>Lavoro a stretto contatto con i viaggiatori per creare itinerari &#8220;su misura&#8221; per loro. Ho scelto di appoggiarmi a <strong>piccole strutture ricettive</strong>. Questo perché voglio che voglio che chi viaggia possa sperimentare lo <strong>scambio culturale. </strong>L&#8217;attenzione e la cura che gli ospiti ricevono da un piccolo bed &amp; breakfast è molto diversa da quella di un grande hotel. Questa connessione host &#8211; viaggiatori fa sentire le persone &#8220;arricchite&#8221; dopo il loro viaggio.</p><div id="attachment_39326" class="thumbnail alignnone"><img class="wp-image-39326 size-large" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/02/Visiting-local-small-business-owners-in-Trentino-Alto-Adige1-e1550848612251-870x490.jpg" alt="Britt insieme a Barbara, proprietaria dell'Ecobnb Les Gomines (Trentino Alto Adige)" width="870" height="490" /><div class="caption">Britt insieme a Barbara, proprietaria dell&#8217;Ecobnb Les Gomines, in Alto Adige</div></div><h4>Cosa ti ha affascinato di più dell&#8217;Italia e vuoi trasmettere a chi la visita per la prima volta?</h4><p>Dell&#8217;Italia mi affascina la ricchezza e la grande varietà di <strong>natura, arte, architettura</strong> e <strong>storia</strong>. Ad esempio, è sorprendente come sia possibile combinare <strong>paesaggi diversi</strong> in un unico itinerario. Nel 2018 ho visitato l&#8217;Italia insieme a mio padre e mia sorella e in soli 4 giorni siamo passati da una giacca leggera a Venezia, alle montagne innevate in abbigliamento da sci!</p><p>Inoltre, i viaggiatori nord-europei rimarranno stupiti dalla varietà di abitudini, dialetti e costumi tradizionali, spesso poco conosciuti ed esplorati. Queste tradizioni in combinazione con la ricchezza paesaggistica sono affascinanti. Ogni viaggio in Italia offre un&#8217;esperienza unica.</p><div id="attachment_39323" class="thumbnail alignnone"><img class="size-full wp-image-39323" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/02/Visiting-places1-e1553159275636.jpg" alt="Britt in viaggio" width="869" height="530" /><div class="caption">Britt in viaggio</div></div><h4>Perché hai scelto Ecobnb come tuo partner? Cosa ti ha colpito delle sistemazioni verdi che hai visitato?</h4><p><strong><a href="https://ecobnb.it" target="_blank">Ecobnb</a></strong> è un progetto bello e stimolante perché è diverso da tutte le altre piattaforme generaliste di prenotazione online, in cui la competizione si basa solo sui prezzi. Quando poi ho iniziato a visitare gli <strong>alloggi Ecobnb</strong> e a conoscere di persona i proprietari ho scoperto che grazie a Ecobnb avrei potuto <strong>incontrare persone fantastiche</strong>. E&#8217; con loro che voglio condividere il mio lavoro!</p><div id="attachment_39857" class="thumbnail alignnone"><a href="http://www.imtrextravel.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.imtrextravel.com/', '');"><img class="wp-image-39857 size-full" src="https://sb.ecobnb.net/app/uploads/sites/2/2019/03/Imtrex-Travel.png" alt="Imtrex Travel" width="1525" height="637" /></a><div class="caption">Imtrex Travel</div></div><p>Quindi, se sei interessato a prenotare un Ecobnb ma desideri ulteriore assistenza con la pianificazione e l&#8217;organizzazione della tua <strong>esclusiva esperienza di viaggio</strong> <strong>immersiva</strong>, allora<a href="http://www.imtrextravel.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.imtrextravel.com/', ' opta per ImtrexTravel e contatta Britt');" target="_blank"> <strong>opta per ImtrexTravel e contatta Britt</strong></a>!</p><h4>Ti potrebbero interessare anche:</h4><h4><a href="https://ecobnb.it/blog/2017/01/alpine-pearls-turismo-sostenibile/" target="_blank">Ecobnb e Alpine Pearls insieme per un turismo sostenibile</a></h4><h4><a href="https://ecobnb.it/blog/2017/04/green-key-partner/" target="_blank">The Green Key, il nuovo partner di Ecobnb</a></h4></div><footer class="entry-meta"><div class="widget-area" role="complementary"><div><div class="textwidget"><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;amp;id=9a1a35e0f0"><div class="container-fluid" id="newsletter-container-bottom"><div class="row-fluid text-center mb20" id="container-title"><div class="span10 offset1"> <label for="mce-EMAIL"><h3>Ti è piaciuto questo articolo? Ricevi gratis le nostre news e offerte!</h3> </label></div></div><div class="row-fluid" id="container-buttons"><div class="span5 offset1"> <input style=" height:50px; font-size: 19px;" type="email" placeholder="La tua email" name="EMAIL" class="input-block-level" id="mce-EMAIL"> <input type="hidden" value="blog_article_bottom_IT" id="SIGNUP" name="SIGNUP"></div><div class="span5"> <button style="height:50px; font-size: 20px;" type="submit" class="btn btn-info btn-block" id="mc-embedded-subscribe"> Iscrivetemi</button></div></div></div><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form></div></div></div><div style="width: 110px;" class="fb-like" data-width="110px"
data-href="https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/" data-layout="button_count" data-show-faces="false"
data-send="false"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="viaggiverdi"
data-dnt="true">Tweet</a><div class="g-plusone" data-size="medium" data-annotation="bubble"></div> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/&media=https://ecobnb.it/blog/app/uploads/sites/2/2019/03/Britt.jpg&description=Imtrex Travel: Esperienze Uniche e Immersive tra gli Ecobnb Italiani"
data-pin-do="buttonPin" data-pin-config="beside"><img
src="//assets.pinterest.com/images/pidgets/pin_it_button.png"/></a><hr/><div class="author-box"><h4><div class="author-social"> <a href="https://www.facebook.com/silvia.ombellini"> <i class="icon icon-facebook icon-large"></i></a> <a href="https://plus.google.com/u/0/+SilviaOmbellini?rel=author"> <i class="icon icon-google-plus icon-large"></i></a></div> Autore: Silvia Ombellini</h4> <img alt='' src='https://secure.gravatar.com/avatar/4e00652aff1cc45ba9b112fc1a118938?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e00652aff1cc45ba9b112fc1a118938?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><p class="author-bio"> Sono un architetto con la passione del viaggio. Penso che sia sempre più urgente riuscire a vivere in armonia con l’ecosistema del quale siamo parte. Dopo la nascita del mio secondo bimbo è nato anche Ecobnb, un'avventura intrapresa per cambiare il modo di viaggiare, per renderlo più sostenibile, giusto e buono con l'ambiente, i luoghi e le persone che li abitano. <br/> <a href="https://ecobnb.it/blog/author/silvia/"> Altri articoli di Silvia Ombellini &rarr;</a></p></div><hr/> Questo articolo è stato pubblicato il <a href="https://ecobnb.it/blog/category/ecohotel/" rel="category tag">ecohotel</a> ed etichettato <a href="https://ecobnb.it/blog/tag/esperienze-autentiche/" rel="tag">esperienze autentiche</a>, <a href="https://ecobnb.it/blog/tag/italia/" rel="tag">Italia</a>, <a href="https://ecobnb.it/blog/tag/itinerari-slow/" rel="tag">itinerari slow</a>, <a href="https://ecobnb.it/blog/tag/veneto/" rel="tag">Veneto</a>. Ecco il <a href="https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/" title="Permalink to Imtrex Travel: Esperienze Uniche e Immersive tra gli Ecobnb Italiani" rel="bookmark">permalink</a>. </footer> <nav role="navigation" id="nav-below" class="navigation-post"><h1 class="screen-reader-text">Navigazione per articolo</h1><div class="nav-previous"><a href="https://ecobnb.it/blog/2019/03/compleanno-ecobnb-4-anni/" rel="prev"><span class="meta-nav"><i class="icon-arrow-left"></i> </span> E&#8217; il Quarto Compleanno di Ecobnb: il nostro 2018 in Numeri</a></div> </nav><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/';
var disqus_identifier = '39319 https://ecobnb.it/blog/?p=39319';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'blogviaggiverdi';
var disqus_title = "Imtrex Travel: Esperienze Uniche e Immersive tra gli Ecobnb Italiani";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=39319';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </article></div><div id="secondary" class="widget-area" role="complementary"><hr /><aside id="text-13" class="widget widget_text"><div class="textwidget"><p align="center"><a href="https://ecobnb.it/acquista-giftcard?utm_source=blog&utm_medium=banner&utm_campaign=giftcard" title="Viaggio Regalo" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/02/Giftcard-popup-22.png" /></div> </aside><hr /><aside id="text-12" class="widget widget_text"><div class="textwidget"><aside style="padding-top: 30px;" class="widget" id="newsletter-container"> <span style="font-size: 19px; font-weight: bold; width: 257px; height: 27px; position: relative; left: 0px; top: 0px;">Unisciti alla Eco-Community!</span><div id="optimizely_229497126" style="font-size: 16px; position: relative; left: 0px; top: 0px; width: 276px; height: 78px; padding-top: 10px;">Scopri idee di viaggio eco-friendly, consigli per vivere green, strutture sostenibili e molto altro!</div><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;id=9a1a35e0f0" class="form-inline"><div class="input-prepend"> <span class="add-on"><i class="icon icon-envelope-alt"></i></span> <input type="email" id="mce-EMAIL" class="required email span2" name="EMAIL" placeholder="La mia email"><input type="hidden" name="SIGNUP" id="SIGNUP" value="blog_home_IT" /></div> <button id="mc-embedded-subscribe" class="btn btn-info" type="submit"><i class="icon-arrow-right"></i></button><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form> </aside></div> </aside><hr /><aside id="text-3" class="widget widget_text"><div class="textwidget"><h4 class="widget-title" style="font-size: 19px;">Scarica l´ebook gratuito!</h4> <a href="https://form.jotformeu.com/52927045191355" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://form.jotformeu.com/52927045191355', '\nScopri un\'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. \n\n\n');" target="_blank"  style="text-decoration: none; font-size: 16px; color: rgb(51, 51, 51);"> Scopri un'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. <br><p align="center"><a href="https://form.jotformeu.com/52927045191355" title="Itaca'" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2015/10/Growup3.png" /> </a></p></div> </aside><hr /><aside id="text-8" class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ecobnb.it" data-width="270px" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ecobnb.it"><a href="https://www.facebook.com/ecobnb.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ecobnb.it', 'Ecobnb');">Ecobnb</a></blockquote></div></div> <br/><br/><div> <a href="https://twitter.com/ecobnb_it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ecobnb_it', 'Follow @ecobnb_it');" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ecobnb_it</a></div></div> </aside><hr /><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://ecobnb.it/blog/" role="search" class="form-search"> <label for="s" class="screen-reader-text">Cerca</label><div class="input-append"> <input type="text" class="search-query input-block-level" name="s" value="" id="s" placeholder="Cerca &hellip;" /> <button type="submit" class="btn"><i class="icon-search"></i></button></div></form> </aside><hr /><aside id="recent-posts-2" class="widget widget_recent_entries"><h4 class="widget-title">Articoli recenti</h4><ul><li> <a href="https://ecobnb.it/blog/2019/03/imtrex-travel-esperienze-immersive/">Imtrex Travel: Esperienze Uniche e Immersive tra gli Ecobnb Italiani</a></li><li> <a href="https://ecobnb.it/blog/2019/03/compleanno-ecobnb-4-anni/">E&#8217; il Quarto Compleanno di Ecobnb: il nostro 2018 in Numeri</a></li><li> <a href="https://ecobnb.it/blog/2019/03/istria-natura-istriana/">Istra Autentica: una Vacanza Off-Grid nella Natura dell&#8217;Istria</a></li><li> <a href="https://ecobnb.it/blog/2019/03/dro-valle-del-sarca-casa-eco-friendly/">Una Casa Eco-friendly a Dro, per scoprire la Valle del Sarca e il Trentino</a></li><li> <a href="https://ecobnb.it/blog/2019/03/casa-sullalbero-calabria/">Una Casa sull&#8217;Albero per Vacanze da Sogno in Calabria</a></li></ul> </aside><hr /><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Tag</h4><div class="tagcloud"><a href='https://ecobnb.it/blog/tag/agricoltura-biologica/' class='tag-link-6' title='38 argomenti' style='font-size: 9.495145631068pt;'>agricoltura biologica</a> <a href='https://ecobnb.it/blog/tag/agriturismo-biologico/' class='tag-link-7' title='75 argomenti' style='font-size: 13.436893203883pt;'>agriturismo biologico</a> <a href='https://ecobnb.it/blog/tag/bb-eco/' class='tag-link-31' title='62 argomenti' style='font-size: 12.349514563107pt;'>B&amp;B eco</a> <a href='https://ecobnb.it/blog/tag/bicicletta/' class='tag-link-1284' title='79 argomenti' style='font-size: 13.708737864078pt;'>bicicletta</a> <a href='https://ecobnb.it/blog/tag/boschi/' class='tag-link-37' title='60 argomenti' style='font-size: 12.21359223301pt;'>boschi</a> <a href='https://ecobnb.it/blog/tag/camminare/' class='tag-link-40' title='130 argomenti' style='font-size: 16.699029126214pt;'>camminare</a> <a href='https://ecobnb.it/blog/tag/biologico/' class='tag-link-55' title='82 argomenti' style='font-size: 13.980582524272pt;'>cibo biologico</a> <a href='https://ecobnb.it/blog/tag/cicloturismo/' class='tag-link-34' title='72 argomenti' style='font-size: 13.165048543689pt;'>cicloturismo</a> <a href='https://ecobnb.it/blog/tag/condivisione/' class='tag-link-65' title='41 argomenti' style='font-size: 9.9029126213592pt;'>condivisione</a> <a href='https://ecobnb.it/blog/tag/ecohotel/' class='tag-link-1627' title='55 argomenti' style='font-size: 11.669902912621pt;'>ecohotel</a> <a href='https://ecobnb.it/blog/tag/ecologia/' class='tag-link-538' title='75 argomenti' style='font-size: 13.436893203883pt;'>ecologia</a> <a href='https://ecobnb.it/blog/tag/ecoturismo/' class='tag-link-78' title='193 argomenti' style='font-size: 19.009708737864pt;'>ecoturismo</a> <a href='https://ecobnb.it/blog/tag/emilia-romagna/' class='tag-link-80' title='45 argomenti' style='font-size: 10.446601941748pt;'>Emilia Romagna</a> <a href='https://ecobnb.it/blog/tag/eventi/' class='tag-link-1534' title='36 argomenti' style='font-size: 9.2233009708738pt;'>eventi</a> <a href='https://ecobnb.it/blog/tag/green-economy/' class='tag-link-95' title='31 argomenti' style='font-size: 8.4077669902913pt;'>green-economy</a> <a href='https://ecobnb.it/blog/tag/impatto-ambientale-del-turismo/' class='tag-link-102' title='40 argomenti' style='font-size: 9.7669902912621pt;'>Impatto ambientale del turismo</a> <a href='https://ecobnb.it/blog/tag/inquinamento/' class='tag-link-103' title='30 argomenti' style='font-size: 8.1359223300971pt;'>inquinamento</a> <a href='https://ecobnb.it/blog/tag/italia/' class='tag-link-1064' title='148 argomenti' style='font-size: 17.378640776699pt;'>Italia</a> <a href='https://ecobnb.it/blog/tag/lombardia/' class='tag-link-116' title='29 argomenti' style='font-size: 8pt;'>Lombardia</a> <a href='https://ecobnb.it/blog/tag/luoghi-segreti/' class='tag-link-118' title='91 argomenti' style='font-size: 14.52427184466pt;'>luoghi segreti</a> <a href='https://ecobnb.it/blog/tag/mare/' class='tag-link-122' title='72 argomenti' style='font-size: 13.165048543689pt;'>mare</a> <a href='https://ecobnb.it/blog/tag/migliorare-il-mondo/' class='tag-link-128' title='97 argomenti' style='font-size: 14.932038834951pt;'>migliorare il mondo</a> <a href='https://ecobnb.it/blog/tag/montagna/' class='tag-link-132' title='124 argomenti' style='font-size: 16.427184466019pt;'>montagna</a> <a href='https://ecobnb.it/blog/tag/natura/' class='tag-link-134' title='241 argomenti' style='font-size: 20.233009708738pt;'>natura</a> <a href='https://ecobnb.it/blog/tag/parco-naturale/' class='tag-link-149' title='96 argomenti' style='font-size: 14.932038834951pt;'>Parco Naturale</a> <a href='https://ecobnb.it/blog/tag/parma/' class='tag-link-150' title='42 argomenti' style='font-size: 10.038834951456pt;'>Parma</a> <a href='https://ecobnb.it/blog/tag/perle-alpine/' class='tag-link-1332' title='39 argomenti' style='font-size: 9.631067961165pt;'>perlealpine</a> <a href='https://ecobnb.it/blog/tag/piemonte/' class='tag-link-156' title='43 argomenti' style='font-size: 10.174757281553pt;'>Piemonte</a> <a href='https://ecobnb.it/blog/tag/press/' class='tag-link-1998' title='33 argomenti' style='font-size: 8.6796116504854pt;'>press</a> <a href='https://ecobnb.it/blog/tag/rassegna-stampa/' class='tag-link-2008' title='51 argomenti' style='font-size: 11.26213592233pt;'>rassegna stampa</a> <a href='https://ecobnb.it/blog/tag/ridurre-limpronta-ecologica/' class='tag-link-164' title='50 argomenti' style='font-size: 11.126213592233pt;'>ridurre l&#039;impronta ecologica</a> <a href='https://ecobnb.it/blog/tag/risparmiare/' class='tag-link-166' title='37 argomenti' style='font-size: 9.3592233009709pt;'>risparmiare</a> <a href='https://ecobnb.it/blog/tag/rispetto-per-lambiente/' class='tag-link-167' title='130 argomenti' style='font-size: 16.699029126214pt;'>rispetto per l&#039;ambiente</a> <a href='https://ecobnb.it/blog/tag/sicilia/' class='tag-link-178' title='49 argomenti' style='font-size: 10.990291262136pt;'>Sicilia</a> <a href='https://ecobnb.it/blog/tag/sostenibilita/' class='tag-link-744' title='32 argomenti' style='font-size: 8.5436893203883pt;'>sostenibilità</a> <a href='https://ecobnb.it/blog/tag/stampa/' class='tag-link-1778' title='32 argomenti' style='font-size: 8.5436893203883pt;'>stampa</a> <a href='https://ecobnb.it/blog/tag/toscana/' class='tag-link-190' title='64 argomenti' style='font-size: 12.485436893204pt;'>Toscana</a> <a href='https://ecobnb.it/blog/tag/trekking/' class='tag-link-263' title='57 argomenti' style='font-size: 11.805825242718pt;'>trekking</a> <a href='https://ecobnb.it/blog/tag/trentino/' class='tag-link-1121' title='55 argomenti' style='font-size: 11.669902912621pt;'>Trentino</a> <a href='https://ecobnb.it/blog/tag/trentino-alto-adige/' class='tag-link-194' title='44 argomenti' style='font-size: 10.31067961165pt;'>Trentino Alto Adige</a> <a href='https://ecobnb.it/blog/tag/turismo-responsabile/' class='tag-link-197' title='126 argomenti' style='font-size: 16.427184466019pt;'>turismo responsabile</a> <a href='https://ecobnb.it/blog/tag/turismo-sostenibile/' class='tag-link-199' title='321 argomenti' style='font-size: 22pt;'>turismo sostenibile</a> <a href='https://ecobnb.it/blog/tag/vacanze-senza-auto/' class='tag-link-209' title='80 argomenti' style='font-size: 13.844660194175pt;'>vacanze senza auto</a> <a href='https://ecobnb.it/blog/tag/veneto/' class='tag-link-507' title='37 argomenti' style='font-size: 9.3592233009709pt;'>Veneto</a> <a href='https://ecobnb.it/blog/tag/viaggiare-gratis/' class='tag-link-216' title='36 argomenti' style='font-size: 9.2233009708738pt;'>viaggiare gratis</a></div> </aside></div></div></div></div></div><footer id="#colophon"><div class="navbar navbar-static-top"><div id="navbar_footer" class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_footer .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a><div class="nav-collapse"><ul class="nav"><li class="first"> <a href="https://www.facebook.com/ecobnb.it"><i class="icon icon-facebook icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li> <a href="https://twitter.com/Ecobnb_it"><i class="icon icon-twitter icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://plus.google.com/b/112913575896347562363/"><i class="icon icon-google-plus icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://www.pinterest.com/ecobnb/"><i class="icon icon-pinterest icon-large"></i></a></li></ul><ul id="menu-menu-istituzionale" class="nav pull-right"><li id="menu-item-11233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11233"><a href="https://ecobnb.com/blog/jobs/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://ecobnb.com/blog/jobs/', 'Jobs');">Jobs</a></li><li id="menu-item-6070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6070"><a href="https://ecobnb.it/blog/condizioni-di-utilizzo/">Termini e Condizioni</a></li><li id="menu-item-13044" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13044"><a href="https://www.iubenda.com/privacy-policy/786219" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219', 'Privacy Policy');">Privacy Policy</a></li><li id="menu-item-13045" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13045"><a href="https://www.iubenda.com/privacy-policy/786219/cookie-policy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219/cookie-policy', 'Cookie Policy');">Cookie Policy</a></li></ul></div></div></div></div> </footer><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K6CSB4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script id="social-js" data-locale_fb="it_IT" data-locale_g="it" src="https://sb.ecobnb.net/app/themes/vv/legacy-travel-assets/js/social.js"></script> <script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/comment-reply.min.js?ver=4.3.3'></script><script src="https://cdn1.pdmntn.com/a/E18sZ_cx4.js"></script><script type="text/javascript" defer src="https://sb.ecobnb.net/app/cache/autoptimize/2/js/autoptimize_99576184a14abcdfe68735c6216ffdda.js"></script></body></html><!-- Parsed with iubenda default class in 0.1048s --><!-- Parsed with iubenda default class in 0.1092s --><!-- Parsed with iubenda default class in 0.1165s --><!-- Parsed with iubenda default class in 0.11s --><!-- Parsed with iubenda default class in 0.1177s -->
<!-- Dynamic page generated in 1.289 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-03-21 15:50:17 -->

<!-- Compression = gzip -->