<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>3 borghi antichi trasformati in splendidi alloggi green - Ecobnb</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ecobnb.it/blog/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://sb.ecobnb.net/app/themes/vv/js/html5.js" type="text/javascript"></script> <![endif]--><link href='https://fonts.googleapis.com/css?family=Gloria+Hallelujah' rel='stylesheet' type='text/css' /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css' /><meta name="description" content="In Italia molti borghi antichi vengono ristrutturati in modo eco-friendly per garantirvi un&#039;esperienza ricca d&#039;amore per le tradizioni e la natura!"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/" /><link rel="publisher" href="https://plus.google.com/+ecobnb_it"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="3 borghi antichi trasformati in splendidi alloggi green - Ecobnb" /><meta property="og:description" content="In Italia molti borghi antichi vengono ristrutturati in modo eco-friendly per garantirvi un&#039;esperienza ricca d&#039;amore per le tradizioni e la natura!" /><meta property="og:url" content="https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/" /><meta property="og:site_name" content="Ecobnb" /><meta property="article:publisher" content="https://www.facebook.com/viaggiverdi" /><meta property="article:tag" content="borgo antico" /><meta property="article:tag" content="eco case" /><meta property="article:tag" content="fascino antico" /><meta property="article:section" content="ecohotel" /><meta property="article:published_time" content="2018-02-05T17:09:33+01:00" /><meta property="fb:app_id" content="348680072231664" /><meta property="og:image" content="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/borgo-antico.jpg" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="490" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed" href="https://ecobnb.it/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed dei commenti" href="https://ecobnb.it/blog/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; 3 borghi antichi trasformati in splendidi alloggi green Feed dei commenti" href="https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='_s-style-css'  href='https://sb.ecobnb.net/app/themes/vv/style.css?b-modified=1512146037&#038;ver=4.3.3' type='text/css' media='all' />  <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56251355-1', 'ecobnb.it');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecobnb.it/blog/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sb.ecobnb.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.3.3" /><link rel="alternate" hreflang="it" href="https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/" title="Italiano" /><link rel="alternate" hreflang="en" href="https://ecobnb.de/blog/" title="German" /><link rel="alternate" hreflang="en" href="https://ecobnb.com/blog/2018/02/old-villages-green-accommodation/" title="English" /><script>window.socialHerder = {"endpoint":"https:\/\/ecobnb.it\/blog\/wp-admin\/admin-ajax.php?action=social-herder-posts-stats&_ajax_nonce=58d03c17a5"};</script> </head><body class="single single-post postid-29696 single-format-standard has-submenu group-blog"><div id="wrapper" class="hfeed site"><div role="navigation" class="site-navigation navbar navbar-fixed-top"><h1 class="screen-reader-text">Menu</h1><div class="screen-reader-text skip-link"><a href="#content" title="Salta al contenuto">Salta al contenuto</a></div><div id="navbar_public"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_public .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <img src="https://sb.ecobnb.net/app/themes/vv/img/logo.png" alt="Ecobnb" /> </a><div class="nav-collapse"><ul id="menu-menu-principale" class="nav"><li id="menu-item-2939" class="blog-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home active menu-item-2939"><a href="https://ecobnb.it/blog">Blog</a></li><li id="menu-item-9768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9768"><a href="https://ecobnb.it/offerte/">Offerte Speciali</a></li><li id="menu-item-15407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15407"><a title="FAQ &#8211; Le risposte alle domande più frequenti" href="https://ecobnb.it/blog/faq/">FAQ</a></li><li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="https://ecobnb.it/blog/turismo-responsabile-italia/">Chi Siamo</a></li><li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2943"><a href="https://ecobnb.it/blog/partner/">Partner</a></li><li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://ecobnb.it/blog/contatti/">Contatti</a></li></ul><ul id="nav-lang" class="nav pull-right"><li class="dropdown first last"> <a data-toggle="dropdown" class="dropdown-toggle" href="#"> <i class="icon-globe"></i> Italiano <i class="caret"></i> </a><ul class="dropdown-menu menu_level_1"><li><a href="https://es.ecobnb.com/blog/">Spanish</a></li><li><a href="https://ecobnb.fr/blog/">French</a></li><li class="active"><a href="https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/">Italiano</a></li><li><a href="https://ecobnb.de/blog/">German</a></li><li><a href="https://ecobnb.com/blog/2018/02/old-villages-green-accommodation/">English</a></li></ul></li></ul></div></div></div><div id="navbar_secondary"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_secondary .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <i class="icon-caret-left"></i> Trova il tuo Alloggio Ecosostenibile </a><div class="nav-collapse"><ul id="menu-menu-secondario" class="nav"><li class="divider-vertical"></li><li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="https://ecobnb.it/blog/category/weekend/">weekend</a></li><li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3201"><a href="https://ecobnb.it/blog/category/itinerari/">itinerari</a></li><li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3199"><a href="https://ecobnb.it/blog/category/curiosita/">curiosità</a></li><li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href="https://ecobnb.it/blog/category/viaggiare-verde/">vivere e viaggiare verde</a></li><li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="https://ecobnb.it/blog/category/news-eventi/">news ed eventi</a></li><li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3728"><a href="https://ecobnb.it/blog/category/ecohotel/">ecohotel</a></li><li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27448"><a href="https://ecobnb.it/blog/category/stampa/">rassegna stampa</a></li></ul></div></div></div></div><div id="main" class="container"><div id="post-29696" class="post-29696 post type-post status-publish format-standard has-post-thumbnail hentry category-ecohotel tag-borgo-antico tag-eco-case tag-fascino-antico"><div id="content"><div class="span12"> <header class="page-header with-image"><div class="row"><div class="span9"><h1 class="post-title entry-title">3 borghi antichi trasformati in splendidi alloggi green</h1><div class="entry-meta"> Posted on <a href="https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/" title="5:09 pm" rel="bookmark"><time class="entry-date date updated" datetime="2018-02-05T17:09:33+00:00">febbraio 5, 2018</time></a><span class="byline"> by <span class="author vcard"><span class="fn"><a class="url n" href="https://ecobnb.it/blog/author/margherita/" title="Sfoglia tutti i post di Margherita Potrich" rel="author">Margherita Potrich</a></span></span></span></div></div><div class="span3" style="text-align: right"><div class="social-shares"> <span class="shares-number" data-post-id="29696">0</span> Shares</div><div class="fb-like" data-href="https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/" data-layout="button"
data-show-faces="false" data-send="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><div class="g-plusone" data-annotation="none"></div> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/&media=https://ecobnb.it/blog/app/uploads/sites/2/2018/01/borgo-antico.jpg&description=3 borghi antichi trasformati in splendidi alloggi green"
data-pin-do="buttonPin" data-pin-config="none" data-pin-color="red"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png"/></a></div><div class="span12"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/borgo-antico.jpg"/></div></div> </header></div></div><div class="row"><div id="primary" class="content-area"> <article><div class="entry-content"><h3>Quando <em>borghi antichi</em> quasi dimenticati vengono trasformati in meravigliose ospitalità verdi la magia è fatta. Edifici ricchi di storia e vecchie leggende, ma equipaggiati per rendere la vostra vacanza confortevole ed allo stesso tempo sostenibile. Tra montagne incontaminate, ma non solo, tra boschi verdissimi e distese di mare blu, vi presentiamo 3 dei più bei borghi antichi diventati strutture ricettive tutte <em>green</em> per permettervi di fare un&#8217;esperienza indimenticabile.</h3><p>C&#8217;è qualcosa di magico nel dormire in un luogo con anni di storia alle spalle da raccontare. Certo, nulla da togliere ai lussuriosi hotel moderni, ma una <strong>casa antica</strong> avrà sempre un&#8217;atmosfera speciale, con le sue tradizioni uniche e le sue mura ricche di racconti lontani. Trasformare <strong>borghi antichi</strong> in strutture ricettive come hotel, B&amp;B ed appartamenti è una realtà che sta prendendo sempre più piede in Italia e che permette ai viaggiatori di immergersi nel passato alloggiando in questi luoghi.</p><p>Con un occhio da turista attento e responsabile, questi antichi paesini ritrasformati sono anche un esempio di <strong>sostenibilità</strong>. Infatti, risaltano le usanze e i prodotti locali e sono costruiti in edifici già esistenti, quindi non consumano nuovo suolo e risorse. Insomma, sono delle piccole gemme verdi tutte da scoprire, ma soprattutto da conservare, visto che molti borghi vengono completamente abbandonati e rischiano di estinguersi.</p><div id="attachment_29713" class="thumbnail alignnone"><img class="wp-image-29713 size-large" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/morano-2047304_960_720-870x490.jpg" alt="Antico borgo di Morano, Calabria, borghi antichi in Italia" width="870" height="490" /><div class="caption">Antico borgo di Morano, Calabria, borghi antichi, foto via pixabay</div></div><p>Come la salvaguardia della biodiversità in natura, anche il mantenimento di questi luoghi è importante. Lo hanno capito le <strong>tre ospitalità</strong> che vi proponiamo qui sotto, esempi di come dei borghi antichi possano trasformare le sue strutture diventando una meravigliosa meta per un<em><strong> weekend green</strong></em>:</p><h2>3 borghi antichi da scoprire per una vacanza green</h2><h2>1. Un antico borgo nella montagna incontaminata della Valle Maira</h2><div id="attachment_29731" class="thumbnail alignnone"><a href="https://ecobnb.it/IT-cuneo/albergo-diffuso/borgata-sagna-rotonda/GlNDT"><img class="wp-image-29731 size-large" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/Sagna-Rotonda-esterno-inverno-870x490.jpg" alt="Sagna Rotonda, un suggestivo borgo di pietra trasformato in ospitalità eco-sostenibile tra le montagne incontaminate della Valle Maira" width="870" height="490" /></a><div class="caption">Sagna Rotonda, Valle Maira, Piemonte</div></div><p>In mezzo alle montagne piemontesi in provincia di <strong>Cuneo</strong> a 1.644 m s.l.m. si trova <strong><a href="https://ecobnb.it/IT-cuneo/albergo-diffuso/borgata-sagna-rotonda/GlNDT" target="_blank">Borgata Sagna Rotonda</a></strong>, un antico borgo che con il tempo si era spopolato fino ad essere completamente abbandonato, e che da qualche anno è stato recuperato in modo <strong>eco-friendly</strong> per accogliere ospiti. Gli edifici di Sagna Rotonda sono stati ristrutturati usando<strong> fonti rinnovabili </strong>(l&#8217;energia elettrica è totalmente ricavata da impianti fotovoltaici), materiali naturali, bio-edilizia e numerosi accorgimenti per risparmiare energia e acqua. Insomma, tutto è calcolato per garantire <strong>zero emissioni</strong> e per rispettare l&#8217;ambiente.</p><style type='text/css'>#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */</style><div id='gallery-1' class='gallery galleryid-29696 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/85ac74bb804bd9ba2415de9e0e536f80cc74a92b/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/85ac74bb804bd9ba2415de9e0e536f80cc74a92b-270x200.png" class="attachment-thumbnail" alt="Borgata Sagna Rotonda, borghi antichi" aria-describedby="gallery-1-29715" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-29715'> Borgata Sagna Rotonda</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/83ccfca0bc5444595c8fcb16a0374b7ba572dd38-3/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/83ccfca0bc5444595c8fcb16a0374b7ba572dd38-270x200.png" class="attachment-thumbnail" alt="Camera da letto, Borgata Sagna Rotonda, borghi antichi" aria-describedby="gallery-1-29714" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-29714'> Camera da letto</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/add01ef7ed21dbd018d3fe7294ce7f00d60a6fd8/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/add01ef7ed21dbd018d3fe7294ce7f00d60a6fd8-270x200.jpeg" class="attachment-thumbnail" alt="Centro benessere - sauna, Borgata Sagna Rotonda, borghi antichi" aria-describedby="gallery-1-29716" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-29716'> Centro benessere &#8211; sauna</dd></dl><br style="clear: both" /></div><p><em><strong>Da non perdere</strong></em>: la Borgata dispone anche di un&#8217;<strong>area relax</strong> e di un ristorante dove potrete gustare deliziosi prodotti locali a <strong>km zero</strong>. Inoltre, in <strong>Valle Maira</strong>, potrete svolgere varie attività, tra cui <strong>pesca</strong>, <strong>alpinismo</strong> ed <strong>escursionismo</strong>. Famosi sono i <strong>Percorsi Occitani</strong>, 13 tappe che percorrono in lungo l&#8217;intera valle e che vi permetteranno di osservare tutte le ricchezze naturali del luogo.</p><p>Per saperne di più su Borgata Sagna Rotonda, abbiamo intervistato <strong>Teresina Piovano</strong>, proprietaria, che ci ha raccontato le caratteristiche della sua ospitalità.</p><h4><em>Cosa rende unica la tua ospitalità in un antico borgo?</em></h4><p>Il fascino di soggiornare in un&#8217;<strong>antica Borgata Alpina</strong> immersa nel verde, completamente rinata rispettando le caratteristiche architettoniche originali e gli stessi materiali costruttivi quali il <strong>legno di larice</strong> e la pietra.</p><h4><em>Quale itinerario, esperienza o escursione consigliate maggiormente a chi viene da voi?</em></h4><p>Sagna Rotonda è la meta ideale per amanti del <strong>trekking</strong> e<strong> mountain bike. </strong>Nel periodo invernale <strong>Sci d&#8217;Alpinismo</strong> ed escursionismo con le <strong>ciaspole</strong>.  Chi arriva da noi trova una <strong>montagna incontaminata</strong>, lontana dai grandi comprensori turistici ma con un suo fascino tutto da scoprire.</p><h4><em>Quali buone pratiche di sostenibilità avete adottato?</em></h4><p>Da un punto di vista energetico siamo alimentati da<strong> energie rinnovabili</strong>: un impianto fotovoltaico per tutto ciò che concerne gli utilizzatori elettrici, e dall&#8217;utilizzo di riscaldamenti a legna per il fabbisogno termico. Una particolare attenzione è stata prestata anche agli stessi materiali utilizzati per la ristrutturazione, a partire dall&#8217;isolamento in<strong> sughero naturale</strong>, l&#8217;utilizzo degli intonaci ancora con <strong>calce naturale</strong> e dalle idropitture, sino all&#8217;utilizzo del legno di larice ed alle murature in laterizio argilloso interno e pietra esterna.</p><h4><em>Come è nato il vostro progetto di ospitalità?</em></h4><p>Sagna Rotonda è nata dal connubio di due elementi: la nostra <strong>passione</strong> per una montagna ancora incontaminata e dal desiderio di far rinascere un antico borgo ormai in completa rovina, ma ancora dotato del fascino unico che solo le antiche strutture riescono a trasmettere.</p><p><strong><a href="https://ecobnb.it/IT-cuneo/albergo-diffuso/borgata-sagna-rotonda/GlNDT" target="_blank">Sagna Rotonda</a></strong> è davvero un luogo magico, perfetto per chi ama la montagna vera, e per chi è in cerca di una <em>full immersion</em> nella natura.</p><h2>2. Un po&#8217; casa, un po&#8217; albergo: eco-sostenibilità di charme in un borgo delle Marche</h2><div id="attachment_29717" class="thumbnail alignnone"><a href="https://ecobnb.it/IT-pesaro-urbino/albergo-diffuso/casa-oliva/69fFB"><img class="wp-image-29717 size-full" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/00cb36a6b816752b7e7d03729bc3b0e9c9a4259d.jpeg" alt="Casa Oliva, nel borgo medievale di Bargni Serrungarina, antichi borghi" width="770" height="431" /></a><div class="caption">Casa Oliva, nel borgo medievale di Bargni Serrungarina</div></div><p>Tra i <strong>borghi antichi</strong> da riscoprire, troviamo il borgo medievale di <strong>Bargni Serrungarina</strong>, in provincia di Pesaro, dove <strong><a href="https://ecobnb.it/IT-pesaro-urbino/albergo-diffuso/casa-oliva/69fFB" target="_blank">Casa Oliva</a></strong> offre una proposta di ospitalità autentica e di charme. Si tratta di un affascinante e romantico <strong>albergo diffuso</strong> composto da ben 25 unità abitative, tra cui camere, dalle più semplici alle più eleganti, un centro benessere con sauna e bagno turco ed un ristorante raffinato. Inoltre, l&#8217;albergo ricava la sua elettricità da <strong>fonti rinnovabili</strong>, utilizza pannelli solari e lampadine a basso consumo, e promuove esperienze di vacanza all&#8217;insegna della sostenibilità. Se sei curioso di scoprire qualcosa di più sulla storia degli alberghi diffusi in Italia leggi <a href="https://ecobnb.it/blog/2013/11/alberghi-diffusi-sostenibili/" target="_blank">questo articolo</a>.</p><style type='text/css'>#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */</style><div id='gallery-2' class='gallery galleryid-29696 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/5f350745dae28dfc28a9cd35c4f6bbd85e32d254-6/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/5f350745dae28dfc28a9cd35c4f6bbd85e32d254-270x200.jpeg" class="attachment-thumbnail" alt="Terrazza Casa Oliva, borghi antichi" aria-describedby="gallery-2-29718" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-2-29718'> Terrazza Casa Oliva</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/57b1afc263f3c77b589007603e0c5299442f060d/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/57b1afc263f3c77b589007603e0c5299442f060d-270x200.jpeg" class="attachment-thumbnail" alt="Piscina Casa Oliva, borghi antichi" aria-describedby="gallery-2-29719" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-2-29719'> Piscina</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/9888a1dfc4daa5f1ab96dc1536047371966d8e59/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/9888a1dfc4daa5f1ab96dc1536047371966d8e59-270x200.jpeg" class="attachment-thumbnail" alt="Camera da letto, Casa Oliva, borghi antichi" aria-describedby="gallery-2-29720" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-2-29720'> Camera da letto</dd></dl><br style="clear: both" /></div><p><em><strong>Da non perdere</strong></em>: Le spiagge di Fano si trovano a venti minuti di macchina, ma non solo. Potrete visitare anche la riserva naturalistica marchigiana<strong> La Gola del Furlo </strong>o fare un giro alle Grotte di Frassassi.</p><p>Abbiamo intervistato <strong>Marina Pieroncini,</strong> ideatrice e proprietaria di Casa Oliva, ecco cosa ci ha raccontato:</p><h4><em>Cosa rende unica la tua ospitalità in un antico borgo?</em></h4><p>Albergo Diffuso casa oliva è un albergo eco-compatibile: camere vere, case vere, una comunità. <strong>Un po&#8217; casa, un po&#8217; albergo</strong>. Per <a href="https://ecobnb.it/IT-pesaro-urbino/albergo-diffuso/casa-oliva/69fFB" target="_blank"><strong>casa Oliva Albergo Diffuso</strong></a> la sostenibilità è una scelta etica, abitare e lavorare in mezzo alla natura non è solo un piacere ma è anche e soprattutto una responsabilità, la responsabilità di <strong>preservare la bellezza</strong> che ci circonda, la responsabilità di lasciare alle nuove generazioni un ambiente sano e piacevole in cui vivere.</p><h4><em>Quale itinerario, esperienza o escursione consigliate maggiormente a chi viene da voi?</em></h4><p>Urbino, le Grotte di Frasassi, la Gola del Furlo, Pesaro e Riviera del Conero.</p><h4><em>Quali buone pratiche di sostenibilità avete adottato?</em></h4><p>L’albergo è dotato di un impianto fotovoltaico per la produzione di energia elettrica al fine di contenere i consumi energetici, realizzati in modo da avere il minor impatto estetico possibile nel contesto ambientale. Nel rispetto dell’eco-sostenibilità vengono utilizzati prodotti <strong>detergenti con base vegetale</strong>, oli essenziali e biodegradabili. Ci avvaliamo di ottimi set cortesia con involucri in carta riciclata e saponi naturali. La natura che ci circonda deve essere conservata e curata, infatti Casa Oliva si impegna ogni giorno nella <strong>raccolta differenziata</strong>. Differenziamo organico, carta, plastica, vetro, legno, tetra pack, alluminio, oli e grassi da cucina. L&#8217;hotel utilizza il 90% di lampadine a led o a basso consumo e sensori per lo spegnimento automatico delle luci e l’accensione delle stesse a movimento.</p><h4><em>Com&#8217;è nato il vostro progetto di ospitalità?</em></h4><p>Con mia figlia abbiamo preso in gestione Casa Oliva a maggio 2016. Casa Oliva era la casa di mia nonna (Oliva era il cognome). In realtà, ci abitava una delle altre 4 sorelle di mia nonna- tale Giannina Oliva. Successivamente, mio padre ha ereditato la casa e negli anni &#8217;80 ha deciso di ristrutturarla trasformandola in un albergo e ristorante. I lavori sono stati importanti perché sono partiti dalle <strong>mura del borgo</strong> consolidandole e dando un futuro a tutto il paese. Negli anni sono stati acquisiti altri corpi, ristrutturati e annessi all&#8217;attività. Oggi, Casa Oliva rappresenta circa il <strong>60-70% del borgo</strong>.</p><p>Se volete dormire in un antico borgo senza rinunciare ad un&#8217;accoglienza a cinque stelle, <strong><a href="https://ecobnb.it/IT-pesaro-urbino/albergo-diffuso/casa-oliva/69fFB" target="_blank">Casa Oliva</a></strong> è la meta perfetta!</p><h2>3. Il vostro <em>dammuso</em> sostenibile in Pantelleria</h2><div id="attachment_29721" class="thumbnail alignnone"><a href="https://ecobnb.it/IT-province-of-trapani/glamping/tenuta-borgia-pantelleria/8jdcf"><img class="wp-image-29721 size-large" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/Pantelleria_sulla_Costa-870x490.jpg" alt="Isola di Pantelleria, foto di Wikimedia Commons" width="870" height="490" /></a><div class="caption">Isola di Pantelleria, foto di Wikimedia Commons</div></div><p>Pantelleria, un&#8217;isola che sembra un sogno, di una bellezza così eterea che appare quasi surreale. Un po&#8217; diversa dai borghi antichi che vi abbiamo presentato precedentemente, la <strong>Tenuta Borgia</strong> si diffonde sul versante sud-occidentale dell&#8217;isola, ed è composta dai tipici <strong>dammusi</strong>, le case tradizionali dell&#8217;isola costruite in <strong>pietra lavica locale</strong>. Ogni dammuso è arredato per ospitarvi, possiede camere, una cucina, un bagno ed uno splendido patio sul mare, dove potrete ammirare la bellezza del parco mediterraneo che circonda la tenuta.</p><style type='text/css'>#gallery-3 {
				margin: auto;
			}
			#gallery-3 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-3 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-3 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */</style><div id='gallery-3' class='gallery galleryid-29696 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/e9bbcd473b1c07d158df842d71770ea8f912767a-3/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/e9bbcd473b1c07d158df842d71770ea8f912767a-270x200.jpeg" class="attachment-thumbnail" alt="Dammuso,Pantelleria, borghi antichi" aria-describedby="gallery-3-29724" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-3-29724'> Dammuso</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/a657769b3723fe309a5c2390b50fd286e5cb28ef/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/a657769b3723fe309a5c2390b50fd286e5cb28ef-270x200.jpeg" class="attachment-thumbnail" alt="Patio di un dammuso, pantelleria, borghi antichi" aria-describedby="gallery-3-29723" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-3-29723'> Patio</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/836baa9722f6cd7966d3a3d12d133435295f625d/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/836baa9722f6cd7966d3a3d12d133435295f625d-270x200.jpeg" class="attachment-thumbnail" alt="Camera da letto, dammuso, Pantelleria, borghi antichi" aria-describedby="gallery-3-29722" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-3-29722'> Camera da letto</dd></dl><br style="clear: both" /></div><p><em><strong>Da non perdere</strong></em>: potrete visitare il <strong>Parco Nazionale dell&#8217;Isola di Pantelleria</strong>, un&#8217;area naturale protetta, e numerosi <strong>resti monumentali</strong> della storia antica della Pantelleria, soprattutto nell&#8217;area di Mursìa e Cimilla. Sull&#8217;isola ci sono anche varie <strong>chiesette</strong>, costruite allo stesso modo dei caratteristici dammusi, la vera specialità architettonica di Pantelleria.</p><p>Abbiamo intervistato <strong>Sergio Gallozzi</strong>, proprietario, ecco quello che ci ha raccontato di Tenuta Borgia:</p><h4><em>Cosa rende unica la tua ospitalità in un antico borgo?</em></h4><p>Non abbiamo voluto fare di Tenuta Borgia un classico &#8220;resort&#8221;, per dare invece ai nostri ospiti la rara opportunità di fare l&#8217;esperienza, in piena privacy ed autonomia, di vivere per qualche giorno in un <strong>antico dammuso</strong>, <strong>dormire in una alcova</strong>, mangiare all&#8217;aperto tra i profumi del parco, raggiungere in pochi minuti le acque termali per un bagno al chiaro di luna&#8230;</p><h4><em>Quale itinerario, esperienza o escursione consigliate maggiormente a chi viene da voi?</em></h4><p>Oltre al giro in barca dell&#8217;isola, consigliamo un&#8217;escursione naturalistica sulla <strong>Montagna Grande</strong>.</p><h4><em>Quali buone pratiche di sostenibilità avete adottato?</em></h4><p>La raccolta delle acque piovane e il riciclo della stessa. Il coinvolgimento degli ospiti sull&#8217;importanza del <strong>risparmio idrico</strong>. La coibentazione naturale, senza bisogno dei condizionatori. La trasformazione di una parte arida e semi abbandonata dell&#8217;isola in uno dei punti più verdi della costa sud-occidentale grazie all&#8217;impianto di numerose varietà locali:<strong> ulivi</strong> biancolilla, viti di uva zibibbo, pini, palme, <strong>agrumi</strong>, ecc.</p><h4></h4><p><strong><a href="https://ecobnb.it/IT-province-of-trapani/glamping/tenuta-borgia-pantelleria/8jdcf" target="_blank">Tenuta Borgia</a></strong> è la meta perfetta per chi ama il mare e la cucina mediterranea. Per chi è in cerca di un&#8217;esperienza unica e romantica.</p><p>Il bello di soggiornare in uno di questi antichi borghi è anche quello di sentirsi più vicini ai luoghi, alla loro storia e alle loro tradizioni. Vivere per un giorno come  un abitante del luogo, e sentirsi parte della comunità locale. Allora non perdere l&#8217;occasione di scoprire queste perle di sostenibilità e di raccontarci la tua esperienza sul nostro blog!</p><p><em>Foto copertina di Lorenzo Castagnone via Unsplash</em></p><h4>Vedi anche:</h4><h4><a href="https://ecobnb.it/blog/2017/06/dormire-antico-borgo-vacanza-charme/" target="_blank">Dormire in un antico borgo, e la vacanza è di charme</a></h4><h4><a href="https://ecobnb.it/blog/2014/03/borgo-rocchetta-appennino-fantasma/" target="_blank">Borgo Rocchetta, l&#8217;Appennino fantasma che riprende vita</a></h4><h4><a href="https://ecobnb.it/blog/2013/11/alberghi-diffusi-sostenibili/" target="_blank">10 alberghi diffusi da non perdere per sentirti a casa nei più bei borghi Italiani</a></h4></div><footer class="entry-meta"><div class="widget-area" role="complementary"><div><div class="textwidget"><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;amp;id=9a1a35e0f0"><div class="container-fluid" id="newsletter-container-bottom"><div class="row-fluid text-center mb20" id="container-title"><div class="span10 offset1"> <label for="mce-EMAIL"><h3>Ti è piaciuto questo articolo? Ricevi gratis le nostre news e offerte!</h3> </label></div></div><div class="row-fluid" id="container-buttons"><div class="span5 offset1"> <input style=" height:50px; font-size: 19px;" type="email" placeholder="La tua email" name="EMAIL" class="input-block-level" id="mce-EMAIL"> <input type="hidden" value="blog_article_bottom_IT" id="SIGNUP" name="SIGNUP"></div><div class="span5"> <button style="height:50px; font-size: 20px;" type="submit" class="btn btn-info btn-block" id="mc-embedded-subscribe"> Iscrivetemi</button></div></div></div><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form></div></div></div><div style="width: 110px;" class="fb-like" data-width="110px"
data-href="https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/" data-layout="button_count" data-show-faces="false"
data-send="false"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="viaggiverdi"
data-dnt="true">Tweet</a><div class="g-plusone" data-size="medium" data-annotation="bubble"></div> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/&media=https://ecobnb.it/blog/app/uploads/sites/2/2018/01/borgo-antico.jpg&description=3 borghi antichi trasformati in splendidi alloggi green"
data-pin-do="buttonPin" data-pin-config="beside"><img
src="//assets.pinterest.com/images/pidgets/pin_it_button.png"/></a><hr/><div class="author-box"><h4><div class="author-social"></div> Autore: Margherita Potrich</h4> <img alt='' src='https://secure.gravatar.com/avatar/1ae6ce41a8f1da6726f371e73358f183?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ae6ce41a8f1da6726f371e73358f183?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><p class="author-bio"> Nata a Rovereto, Margherita studia Lingue Moderne per l’intermediazione turistica e d’impresa presso il Dipartimento di Lettere e Filosofia dell’Università di Trento. La conoscenza e l’utilizzo della lingua inglese nel lavoro è il suo principale obbiettivo; grazie ad Ecobnb ha avuto la possibilità di applicarla al tema emergente del turismo sostenibile. <br/> <a href="https://ecobnb.it/blog/author/margherita/"> Altri articoli di Margherita Potrich &rarr;</a></p></div><hr/> Questo articolo è stato pubblicato il <a href="https://ecobnb.it/blog/category/ecohotel/" rel="category tag">ecohotel</a> ed etichettato <a href="https://ecobnb.it/blog/tag/borgo-antico/" rel="tag">borgo antico</a>, <a href="https://ecobnb.it/blog/tag/eco-case/" rel="tag">eco case</a>, <a href="https://ecobnb.it/blog/tag/fascino-antico/" rel="tag">fascino antico</a>. Ecco il <a href="https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/" title="Permalink to 3 borghi antichi trasformati in splendidi alloggi green" rel="bookmark">permalink</a>. </footer> <nav role="navigation" id="nav-below" class="navigation-post"><h1 class="screen-reader-text">Navigazione per articolo</h1><div class="nav-previous"><a href="https://ecobnb.it/blog/2018/02/abbazie-terme-naturali-toscana/" rel="prev"><span class="meta-nav"><i class="icon-arrow-left"></i> </span> Tra abbazie e terme naturali: consigli per un weekend green in Toscana</a></div> </nav><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/';
var disqus_identifier = '29696 https://ecobnb.it/blog/?p=29696';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'blogviaggiverdi';
var disqus_title = "3 borghi antichi trasformati in splendidi alloggi green";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=29696';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </article></div><div id="secondary" class="widget-area" role="complementary"><hr /><aside id="text-13" class="widget widget_text"><h4 class="widget-title">Viaggio Regalo</h4><div class="textwidget"><p align="center"><a href="https://ecobnb.it/blog/viaggio-regalo" title="Viaggio Regalo" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2018/01/2017-12-022.png" /> </a></p></div> </aside><hr /><aside id="text-12" class="widget widget_text"><div class="textwidget"><aside style="padding-top: 30px;" class="widget" id="newsletter-container"> <span style="font-size: 19px; font-weight: bold; width: 257px; height: 27px; position: relative; left: 0px; top: 0px;">Unisciti alla Eco-Community!</span><div id="optimizely_229497126" style="font-size: 16px; position: relative; left: 0px; top: 0px; width: 276px; height: 78px; padding-top: 10px;">Scopri idee di viaggio eco-friendly, consigli per vivere green, strutture sostenibili e molto altro!</div><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;id=9a1a35e0f0" class="form-inline"><div class="input-prepend"> <span class="add-on"><i class="icon icon-envelope-alt"></i></span> <input type="email" id="mce-EMAIL" class="required email span2" name="EMAIL" placeholder="La mia email"><input type="hidden" name="SIGNUP" id="SIGNUP" value="blog_home_IT" /></div> <button id="mc-embedded-subscribe" class="btn btn-info" type="submit"><i class="icon-arrow-right"></i></button><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form> </aside></div> </aside><hr /><aside id="text-3" class="widget widget_text"><div class="textwidget"><h4 class="widget-title" style="font-size: 19px;">Scarica l´ebook gratuito!</h4> <a href="https://form.jotformeu.com/52927045191355" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://form.jotformeu.com/52927045191355', '\nScopri un\'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. \n\n\n');" target="_blank"  style="text-decoration: none; font-size: 16px; color: rgb(51, 51, 51);"> Scopri un'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. <br><p align="center"><a href="https://form.jotformeu.com/52927045191355" title="Itaca'" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2015/10/Growup3.png" /> </a></p></div> </aside><hr /><aside id="text-8" class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ecobnb.it" data-width="270px" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ecobnb.it"><a href="https://www.facebook.com/ecobnb.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ecobnb.it', 'Ecobnb');">Ecobnb</a></blockquote></div></div> <br/><br/><div> <a href="https://twitter.com/ecobnb_it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ecobnb_it', 'Follow @ecobnb_it');" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ecobnb_it</a></div></div> </aside><hr /><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://ecobnb.it/blog/" role="search" class="form-search"> <label for="s" class="screen-reader-text">Cerca</label><div class="input-append"> <input type="text" class="search-query input-block-level" name="s" value="" id="s" placeholder="Cerca &hellip;" /> <button type="submit" class="btn"><i class="icon-search"></i></button></div></form> </aside><hr /><aside id="recent-posts-2" class="widget widget_recent_entries"><h4 class="widget-title">Articoli recenti</h4><ul><li> <a href="https://ecobnb.it/blog/2018/02/borghi-antichi-alloggi-green/">3 borghi antichi trasformati in splendidi alloggi green</a></li><li> <a href="https://ecobnb.it/blog/2018/02/abbazie-terme-naturali-toscana/">Tra abbazie e terme naturali: consigli per un weekend green in Toscana</a></li><li> <a href="https://ecobnb.it/blog/2018/01/weekend-yurta-torino/">Weekend in yurta con vista su Torino</a></li><li> <a href="https://ecobnb.it/blog/2018/01/lago-di-garda-green/">Lago di Garda green</a></li><li> <a href="https://ecobnb.it/blog/2018/01/weekend-romantico-italia/">Weekend Romantico: 5 proposte da non perdere in Italia</a></li></ul> </aside><hr /><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title">Tag</h4><div class="tagcloud"><a href='https://ecobnb.it/blog/tag/agricoltura-biologica/' class='tag-link-6' title='34 argomenti' style='font-size: 10.217821782178pt;'>agricoltura biologica</a> <a href='https://ecobnb.it/blog/tag/agriturismo-biologico/' class='tag-link-7' title='62 argomenti' style='font-size: 13.821782178218pt;'>agriturismo biologico</a> <a href='https://ecobnb.it/blog/tag/bb-eco/' class='tag-link-31' title='50 argomenti' style='font-size: 12.574257425743pt;'>B&amp;B eco</a> <a href='https://ecobnb.it/blog/tag/bicicletta/' class='tag-link-1284' title='60 argomenti' style='font-size: 13.683168316832pt;'>bicicletta</a> <a href='https://ecobnb.it/blog/tag/boschi/' class='tag-link-37' title='52 argomenti' style='font-size: 12.712871287129pt;'>boschi</a> <a href='https://ecobnb.it/blog/tag/camminare/' class='tag-link-40' title='100 argomenti' style='font-size: 16.594059405941pt;'>camminare</a> <a href='https://ecobnb.it/blog/tag/biologico/' class='tag-link-55' title='73 argomenti' style='font-size: 14.792079207921pt;'>cibo biologico</a> <a href='https://ecobnb.it/blog/tag/cicloturismo/' class='tag-link-34' title='58 argomenti' style='font-size: 13.405940594059pt;'>cicloturismo</a> <a href='https://ecobnb.it/blog/tag/condivisione/' class='tag-link-65' title='40 argomenti' style='font-size: 11.188118811881pt;'>condivisione</a> <a href='https://ecobnb.it/blog/tag/ecohotel/' class='tag-link-1627' title='40 argomenti' style='font-size: 11.188118811881pt;'>ecohotel</a> <a href='https://ecobnb.it/blog/tag/ecologia/' class='tag-link-538' title='69 argomenti' style='font-size: 14.514851485149pt;'>ecologia</a> <a href='https://ecobnb.it/blog/tag/ecoturismo/' class='tag-link-78' title='143 argomenti' style='font-size: 18.811881188119pt;'>ecoturismo</a> <a href='https://ecobnb.it/blog/tag/emilia-romagna/' class='tag-link-80' title='38 argomenti' style='font-size: 10.910891089109pt;'>Emilia Romagna</a> <a href='https://ecobnb.it/blog/tag/eventi/' class='tag-link-1534' title='29 argomenti' style='font-size: 9.3861386138614pt;'>eventi</a> <a href='https://ecobnb.it/blog/tag/green-economy/' class='tag-link-95' title='27 argomenti' style='font-size: 8.970297029703pt;'>green-economy</a> <a href='https://ecobnb.it/blog/tag/impatto-ambientale-del-turismo/' class='tag-link-102' title='35 argomenti' style='font-size: 10.49504950495pt;'>Impatto ambientale del turismo</a> <a href='https://ecobnb.it/blog/tag/inquinamento/' class='tag-link-103' title='24 argomenti' style='font-size: 8.2772277227723pt;'>inquinamento</a> <a href='https://ecobnb.it/blog/tag/italia/' class='tag-link-1064' title='102 argomenti' style='font-size: 16.732673267327pt;'>Italia</a> <a href='https://ecobnb.it/blog/tag/itinerari/' class='tag-link-1758' title='23 argomenti' style='font-size: 8pt;'>itinerari</a> <a href='https://ecobnb.it/blog/tag/lombardia/' class='tag-link-116' title='28 argomenti' style='font-size: 9.1089108910891pt;'>Lombardia</a> <a href='https://ecobnb.it/blog/tag/luoghi-segreti/' class='tag-link-118' title='67 argomenti' style='font-size: 14.237623762376pt;'>luoghi segreti</a> <a href='https://ecobnb.it/blog/tag/mare/' class='tag-link-122' title='48 argomenti' style='font-size: 12.29702970297pt;'>mare</a> <a href='https://ecobnb.it/blog/tag/migliorare-il-mondo/' class='tag-link-128' title='89 argomenti' style='font-size: 15.90099009901pt;'>migliorare il mondo</a> <a href='https://ecobnb.it/blog/tag/milano/' class='tag-link-129' title='23 argomenti' style='font-size: 8pt;'>Milano</a> <a href='https://ecobnb.it/blog/tag/montagna/' class='tag-link-132' title='92 argomenti' style='font-size: 16.178217821782pt;'>montagna</a> <a href='https://ecobnb.it/blog/tag/natura/' class='tag-link-134' title='177 argomenti' style='font-size: 20.059405940594pt;'>natura</a> <a href='https://ecobnb.it/blog/tag/parco-naturale/' class='tag-link-149' title='73 argomenti' style='font-size: 14.792079207921pt;'>Parco Naturale</a> <a href='https://ecobnb.it/blog/tag/parma/' class='tag-link-150' title='39 argomenti' style='font-size: 11.049504950495pt;'>Parma</a> <a href='https://ecobnb.it/blog/tag/piemonte/' class='tag-link-156' title='38 argomenti' style='font-size: 10.910891089109pt;'>Piemonte</a> <a href='https://ecobnb.it/blog/tag/press/' class='tag-link-1998' title='32 argomenti' style='font-size: 9.9405940594059pt;'>press</a> <a href='https://ecobnb.it/blog/tag/rassegna-stampa/' class='tag-link-2008' title='38 argomenti' style='font-size: 10.910891089109pt;'>rassegna stampa</a> <a href='https://ecobnb.it/blog/tag/ridurre-limpronta-ecologica/' class='tag-link-164' title='45 argomenti' style='font-size: 11.881188118812pt;'>ridurre l&#039;impronta ecologica</a> <a href='https://ecobnb.it/blog/tag/risparmiare/' class='tag-link-166' title='32 argomenti' style='font-size: 9.9405940594059pt;'>risparmiare</a> <a href='https://ecobnb.it/blog/tag/rispetto-per-lambiente/' class='tag-link-167' title='112 argomenti' style='font-size: 17.287128712871pt;'>rispetto per l&#039;ambiente</a> <a href='https://ecobnb.it/blog/tag/sicilia/' class='tag-link-178' title='44 argomenti' style='font-size: 11.742574257426pt;'>Sicilia</a> <a href='https://ecobnb.it/blog/tag/stampa/' class='tag-link-1778' title='32 argomenti' style='font-size: 9.9405940594059pt;'>stampa</a> <a href='https://ecobnb.it/blog/tag/toscana/' class='tag-link-190' title='48 argomenti' style='font-size: 12.29702970297pt;'>Toscana</a> <a href='https://ecobnb.it/blog/tag/trekking/' class='tag-link-263' title='43 argomenti' style='font-size: 11.60396039604pt;'>trekking</a> <a href='https://ecobnb.it/blog/tag/trentino/' class='tag-link-1121' title='34 argomenti' style='font-size: 10.217821782178pt;'>Trentino</a> <a href='https://ecobnb.it/blog/tag/trentino-alto-adige/' class='tag-link-194' title='31 argomenti' style='font-size: 9.8019801980198pt;'>Trentino Alto Adige</a> <a href='https://ecobnb.it/blog/tag/turismo-responsabile/' class='tag-link-197' title='96 argomenti' style='font-size: 16.455445544554pt;'>turismo responsabile</a> <a href='https://ecobnb.it/blog/tag/turismo-sostenibile/' class='tag-link-199' title='242 argomenti' style='font-size: 22pt;'>turismo sostenibile</a> <a href='https://ecobnb.it/blog/tag/vacanze-senza-auto/' class='tag-link-209' title='62 argomenti' style='font-size: 13.821782178218pt;'>vacanze senza auto</a> <a href='https://ecobnb.it/blog/tag/veneto/' class='tag-link-507' title='25 argomenti' style='font-size: 8.4158415841584pt;'>Veneto</a> <a href='https://ecobnb.it/blog/tag/viaggiare-gratis/' class='tag-link-216' title='32 argomenti' style='font-size: 9.9405940594059pt;'>viaggiare gratis</a></div> </aside></div></div></div></div></div><footer id="#colophon"><div class="navbar navbar-static-top"><div id="navbar_footer" class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_footer .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a><div class="nav-collapse"><ul class="nav"><li class="first"> <a href="https://www.facebook.com/ecobnb.it"><i class="icon icon-facebook icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li> <a href="https://twitter.com/Ecobnb_it"><i class="icon icon-twitter icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://plus.google.com/b/112913575896347562363/"><i class="icon icon-google-plus icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://www.pinterest.com/ecobnb/"><i class="icon icon-pinterest icon-large"></i></a></li></ul><ul id="menu-menu-istituzionale" class="nav pull-right"><li id="menu-item-11233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11233"><a href="https://ecobnb.com/blog/jobs/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://ecobnb.com/blog/jobs/', 'Jobs');">Jobs</a></li><li id="menu-item-6070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6070"><a href="https://ecobnb.it/blog/condizioni-di-utilizzo/">Termini e Condizioni</a></li><li id="menu-item-13044" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13044"><a href="https://www.iubenda.com/privacy-policy/786219" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219', 'Privacy Policy');">Privacy Policy</a></li><li id="menu-item-13045" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13045"><a href="https://www.iubenda.com/privacy-policy/786219/cookie-policy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219/cookie-policy', 'Cookie Policy');">Cookie Policy</a></li></ul></div></div></div></div> </footer><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K6CSB4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script id="social-js" data-locale_fb="it_IT" data-locale_g="it" src="https://sb.ecobnb.net/app/themes/vv/legacy-travel-assets/js/social.js"></script> <script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/comment-reply.min.js?ver=4.3.3'></script><script src="https://cdn1.pdmntn.com/a/E18sZ_cx4.js"></script><script type="text/javascript" defer src="https://sb.ecobnb.net/app/cache/autoptimize/2/js/autoptimize_67090e44e3ec4426467156fa2435dddc.js"></script></body></html><!-- Parsed with iubenda default class in 0.0571s --><!-- Parsed with iubenda default class in 0.0643s --><!-- Parsed with iubenda default class in 0.0639s --><!-- Parsed with iubenda default class in 0.0626s --><!-- Parsed with iubenda default class in 0.0639s -->
<!-- Dynamic page generated in 0.594 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-06 03:01:51 -->

<!-- Compression = gzip -->