<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>5 Borghi Eco-Friendly nella Natura per Lavorare Smart - Ecobnb</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ecobnb.it/blog/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://sb.ecobnb.net/app/themes/vv/js/html5.js" type="text/javascript"></script> <![endif]--><link href='https://fonts.googleapis.com/css?family=Gloria+Hallelujah' rel='stylesheet' type='text/css' /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css' /><link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet"><meta name="description" content="Lavorare in smart working offre anche la possibilità di scegliere dove vivere e di spostarsi. Scopriamo 5 borghi sostenibili che sembrano fatti a posta!"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="5 Borghi Eco-Friendly nella Natura per Lavorare Smart - Ecobnb" /><meta property="og:description" content="Lavorare in smart working offre anche la possibilità di scegliere dove vivere e di spostarsi. Scopriamo 5 borghi sostenibili che sembrano fatti a posta!" /><meta property="og:url" content="https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/" /><meta property="og:site_name" content="Ecobnb" /><meta property="article:publisher" content="https://www.facebook.com/viaggiverdi" /><meta property="article:tag" content="agriturismo biologico" /><meta property="article:tag" content="Italia" /><meta property="article:tag" content="pandemia" /><meta property="article:tag" content="post pandemia" /><meta property="article:tag" content="smart working" /><meta property="article:tag" content="vivere verde" /><meta property="article:section" content="vivere e viaggiare verde" /><meta property="article:published_time" content="2021-03-27T08:00:43+00:00" /><meta property="article:modified_time" content="2021-03-26T18:06:17+00:00" /><meta property="og:updated_time" content="2021-03-26T18:06:17+00:00" /><meta property="fb:app_id" content="348680072231664" /><meta property="og:image" content="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/lavorare-smart.jpg" /><meta property="og:image:secure_url" content="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/lavorare-smart.jpg" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="490" /><link rel='dns-prefetch' href='//ecobnb.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed" href="https://ecobnb.it/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed dei commenti" href="https://ecobnb.it/blog/comments/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='_s-style-css'  href='https://sb.ecobnb.net/app/themes/vv/style.css?b-modified=1599172208&#038;ver=4.9.8' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://ecobnb.it/blog/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecobnb.it/blog/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sb.ecobnb.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://ecobnb.it/blog/?p=59169' /><link rel="alternate" type="application/json+oembed" href="https://ecobnb.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecobnb.it%2Fblog%2F2021%2F03%2Fborghi-eco-friendly-natura-lavorare-smart-working%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ecobnb.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecobnb.it%2Fblog%2F2021%2F03%2Fborghi-eco-friendly-natura-lavorare-smart-working%2F&#038;format=xml" /><link rel="alternate" hreflang="it" href="https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/" title="Italiano" /><link rel="alternate" hreflang="en" href="https://ecobnb.com/blog/2021/03/eco-friendly-villages-italian-nature-smart-working/" title="English" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ecobnb.it\/blog\/2021\/03\/borghi-eco-friendly-natura-lavorare-smart-working\/"},"url":"https:\/\/ecobnb.it\/blog\/2021\/03\/borghi-eco-friendly-natura-lavorare-smart-working\/","headline":"5 Borghi Eco-Friendly nella Natura per Lavorare...","datePublished":"2021-03-27T09:00:43+00:00","dateModified":"2021-03-26T19:06:17+00:00","publisher":{"@type":"Organization","@id":"https:\/\/ecobnb.it\/blog\/#organization","name":"Ecobnb","logo":{"@type":"ImageObject","url":"https:\/\/ecobnb.it\/blog\/app\/uploads\/sites\/2\/2019\/11\/logoAMP.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/ecobnb.it\/blog\/app\/uploads\/sites\/2\/2021\/03\/lavorare-smart.jpg","width":1170,"height":490},"articleSection":"curiosità","description":"Sino a poco tempo fa, la smart working non sapevamo bene cosa fosse e i nomadi digitali erano quei pochi millennial, fortunati e un po' spericolati, che erano riusciti a cambiare vita. Ora è tutto diverso: tutti conosciamo i vantaggi e i dolori del lavoro da remoto e portare","author":{"@type":"Person","name":"Chiara Marras","url":"https:\/\/ecobnb.it\/blog\/author\/chiaramarras\/","description":"Sono Chiara, 28 anni, una laurea in tasca e tanti progetti in mente. Credo fortemente nel web come punto di scambio e divulgazione e penso che uno dei temi più urgenti in questo momento sia l'eco-sostenibilità. Perché allora  non riscoprire il viaggio come unione con la natura e con la cultura locale?","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/54e0cbd8f6686498c2c79f3852dabcfa?s=96&d=monsterid&r=g","height":96,"width":96},"sameAs":["https:\/\/plus.google.com\/u\/0\/116858613667580226707"]}}</script> <script>window.socialHerder = {"endpoint":"https:\/\/ecobnb.it\/blog\/wp-admin\/admin-ajax.php?action=social-herder-posts-stats&_ajax_nonce=221cb03fd6"};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  
  ga('create', 'UA-56251355-5', 'auto', 'tracker_0');
  ga('tracker_0.send', 'pageview');

  ga('create', 'UA-56251355-1', 'auto', 'tracker_1');
  ga('tracker_1.send', 'pageview');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330932298258711&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-59169 single-format-standard has-submenu group-blog"><div id="wrapper" class="hfeed site"><div role="navigation" class="site-navigation navbar navbar-fixed-top"><h1 class="screen-reader-text">Menu</h1><div class="screen-reader-text skip-link"><a href="#content" title="Salta al contenuto">Salta al contenuto</a></div><div id="navbar_public"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_public .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <img src="https://sb.ecobnb.net/app/themes/vv/img/logo.png" alt="Ecobnb" /> </a><div class="nav-collapse"><ul id="menu-menu-principale" class="nav"><li id="menu-item-2939" class="blog-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home active menu-item-2939"><a href="https://ecobnb.it/blog">Blog</a></li><li id="menu-item-9768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9768"><a href="https://ecobnb.it/offerte/">Offerte Speciali</a></li><li id="menu-item-38319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38319"><a href="https://ecobnb.it/blog/gift-card/">Regali</a></li><li id="menu-item-15407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15407"><a title="FAQ – Le risposte alle domande più frequenti" href="https://ecobnb.it/blog/faq/">FAQ</a></li><li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="https://ecobnb.it/blog/turismo-responsabile-italia/">Chi Siamo</a></li><li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2943"><a href="https://ecobnb.it/blog/partner/">Partner</a></li><li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://ecobnb.it/blog/contatti/">Contatti</a></li></ul><ul id="nav-lang" class="nav pull-right"><li class="dropdown first last"> <a data-toggle="dropdown" class="dropdown-toggle" href="#"> <i class="icon-globe"></i> Italiano <i class="caret"></i> </a><ul class="dropdown-menu menu_level_1"><li><a href="https://ecobnb.de/blog/">German</a></li><li><a href="https://es.ecobnb.com/blog/">Spanish</a></li><li><a href="https://ecobnb.fr/blog/">French</a></li><li class="active"><a href="https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/">Italiano</a></li><li><a href="https://ecobnb.com/blog/2021/03/eco-friendly-villages-italian-nature-smart-working/">English</a></li></ul></li></ul></div></div></div><div id="navbar_secondary"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_secondary .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <i class="icon-caret-left"></i> Trova il tuo Alloggio Ecosostenibile </a><div class="nav-collapse"><ul id="menu-menu-secondario" class="nav"><li class="divider-vertical"></li><li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="https://ecobnb.it/blog/category/weekend/">weekend green</a></li><li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3201"><a href="https://ecobnb.it/blog/category/itinerari/">itinerari</a></li><li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3199"><a href="https://ecobnb.it/blog/category/curiosita/">curiosità</a></li><li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3198"><a href="https://ecobnb.it/blog/category/viaggiare-verde/">vivere e viaggiare verde</a></li><li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="https://ecobnb.it/blog/category/news-eventi/">news ed eventi</a></li><li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3728"><a href="https://ecobnb.it/blog/category/ecohotel/">ecohotel</a></li><li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27448"><a href="https://ecobnb.it/blog/category/stampa/">rassegna stampa</a></li></ul></div></div></div></div><div id="main" class="container"><div id="post-59169" class="post-59169 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosita category-viaggiare-verde tag-agriturismo-biologico tag-italia tag-pandemia tag-post-pandemia tag-smart-working tag-vivere-verde"><div id="content"><div class="span12"> <header class="page-header with-image"><div class="row"><div class="span9"><h1 class="post-title entry-title">5 Borghi Eco-Friendly nella Natura per Lavorare Smart</h1><div class="entry-meta"> Pubblicato il <a href="https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/" title="9:00 am" rel="bookmark"><time class="entry-date date updated" datetime="2021-03-27T09:00:43+00:00">marzo 27, 2021</time></a><span class="byline"> da <span class="author vcard"><span class="fn"><a class="url n" href="https://ecobnb.it/blog/author/chiaramarras/" title="Sfoglia tutti i post di Chiara Marras" rel="author">Chiara Marras</a></span></span></span></div></div><div class="span3" style="text-align: right"><div class="social-shares"> <span class="shares-number" data-post-id="59169">0</span> Shares</div><div class="fb-like" data-href="https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/" data-layout="button"
data-show-faces="false" data-send="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/&media=https://ecobnb.it/blog/app/uploads/sites/2/2021/03/lavorare-smart.jpg&description=5 Borghi Eco-Friendly nella Natura per Lavorare Smart"
data-pin-do="buttonPin" data-pin-config="none" data-pin-color="red"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png"/></a></div><div class="span12"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/lavorare-smart.jpg"/></div></div> </header></div></div><div class="row flex-content"><div id="primary" class="content-area"> <article><div class="entry-content"><p>Sino a poco tempo fa, la <strong>smart working</strong> non sapevamo bene cosa fosse e i <strong>nomadi digitali</strong> erano quei pochi millennial, fortunati e un po&#8217; spericolati, che erano riusciti a cambiare vita. Ora è tutto diverso: tutti conosciamo i vantaggi e i dolori del lavoro da remoto e portare avanti la propria professione spostandosi verso mete vicine o lontane non sembra poi così difficile. La <strong>pandemia</strong>, infatti, ha sì avuto numerosi effetti negativi alle nostre vite, ma ha anche velocizzato alcuni <strong>processi</strong> di <strong>cambiamento</strong> e <strong>innovazione</strong> che, se gestiti bene, potrebbero migliorare notevolmente la qualità delle nostre vite.</p><div id="attachment_59187" class="thumbnail alignnone"><img class="wp-image-59187 size-full" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-13.png" alt="lo smart working è solo uno degli effetti della pandemia" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-13.png 870w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-13-536x302.png 536w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-13-768x433.png 768w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-13-570x320.png 570w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-13-344x194.png 344w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">Foto via Canva</div></div><h2>Verso un lavoro flessibile e smart</h2><p>Durante la scorsa estate in molti hanno deciso di allungare il proprio soggiorno nella località di vacanza, riprendendo così a <strong>lavorare</strong> in smart working <strong>lontano</strong> <strong>da</strong> <strong>casa</strong>, per lo più in <strong>borghi</strong> immersi nella <strong>natura</strong>, nelle seconde case sul mare, in alberghi diffusi tra le colline, insomma in luoghi dove potersi sentire sicuri grazie a un più facile distanziamento sociale, ma anche dove ritrovare una dimensione più <strong>autentica</strong> e <strong>sostenibile</strong>. E sembra proprio che quello che è successo tra la prima e seconda ondata non fosse altro che una prova generale per quella che sarà la nostra vita post Covid-19.</p><div id="attachment_59185" class="thumbnail alignnone"><img class="wp-image-59185 size-full" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-2-1.png" alt="Lavorare smart a pochi passi dal mare" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-2-1.png 870w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-2-1-536x302.png 536w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-2-1-768x433.png 768w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-2-1-570x320.png 570w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-2-1-344x194.png 344w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">Foto via Canva</div></div><p>Non necessariamente una vita in viaggio, ma la possibilità di <strong>scegliere</strong> <strong>dove</strong> <strong>vivere</strong> in base alle proprie esigenze e ai propri desideri, senza per questo rinunciare al proprio lavoro e alla propria <strong>carriera</strong> grazie allo smart working. Gli spostamenti potranno essere permanenti o per periodi più o meno lunghi, magari il tempo necessario per staccare dalla vita cittadina ritrovando la <strong>connessione</strong> <strong>con</strong> <strong>la</strong> <strong>natura</strong> e con gli <strong>altri</strong>. In questo scenario, infatti, assumono un ruolo fondamentale i piccoli borghi, gioielli inestimabili del nostro Paese che potrebbero attirare sia gli italiani che smart workers da tutto il mondo.</p><div id="attachment_59186" class="thumbnail alignnone"><img class="wp-image-59186 size-full" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-1-1.png" alt="Lavorare nella natura migliora la produttività" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-1-1.png 870w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-1-1-536x302.png 536w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-1-1-768x433.png 768w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-1-1-570x320.png 570w, https://sb.ecobnb.net/app/uploads/sites/2/2021/03/foto-870x490-1-1-344x194.png 344w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">Foto via Canva</div></div><p>Pensando a cosa fare, dove vivere e cosa sperimentare nei prossimi mesi, abbiamo scovato 5 bellissime <strong>strutture</strong> perfette per lo <strong>smart working in natura</strong>.</p><h2>Tra mare e montagna sulle pendici dell&#8217;Etna</h2><style type='text/css'>#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */</style><div id='gallery-1' class='gallery galleryid-59169 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/6d89a5087953b9ce22f7234261a62041743cb18b-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Bagolarea, agriturismo sostenibile alle pendici dell&#039;Etna" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/5edf3aaca16996a5366d307dae866eacb3cd56c3-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Tra mare e montagna, una struttura perfetta per lo smart working" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/27cda6de93e67797ff96018e8ea2e93b4c219801-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Alloggi sostenibili in Sicilia" /></dt></dl><br style="clear: both" /></div><p><a href="https://ecobnb.it/IT-catania/agriturismo/bagolarea-ecofarm-sull-etna/7Nl0k" target="_blank" rel="noopener">Bagolarea</a> è una struttura suggestiva, ideale sia per brevi che per lunghe permanenze, che ha fatto della sostenibilità la sua missione. All&#8217;interno di questa azienda agricola biologica potrai soggiornare fra le terrazze in pietra lavica, nel verde di agrumi e ulivi. Sono presenti antiche masserie recuperate, casette in legno e caravan, tutti dotati di angolo cottura e WiFi per lavorare smart!</p><h2>Smart working vista mare</h2><style type='text/css'>#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */</style><div id='gallery-2' class='gallery galleryid-59169 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/b6c2b291511ca45a4b0618d4e35dad9748d9b612-2/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/b6c2b291511ca45a4b0618d4e35dad9748d9b612-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Smart working vista mare" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/f0d432d894887280ae507d669b9f2c16a839de56/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/f0d432d894887280ae507d669b9f2c16a839de56-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Lavorare in smart working in una struttura sostenibile in Liguria" /></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/62259c2c8e03f15cfa0f3296acbca65565f8747e/#main'><img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/62259c2c8e03f15cfa0f3296acbca65565f8747e-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Ecobnb in Liguria" /></a></dt></dl><br style="clear: both" /></div><p><a href="https://ecobnb.it/IT-imperia/ecovillaggio/agrilunassa-eco-guesthouse-cottage/C3Xbb" target="_blank" rel="noopener">Agrilunassa</a> ti accoglie nel verde della campagna ligure, a pochi passi dalla spiaggia più grande di Bordighera. Le camere hanno ingresso indipendente e bellissimi bagni privati, nonché un&#8217;incredibile vista mare. Potrai lavorare qui o nella sala comune, ricavata nella vecchia stalla. È presente anche una sala per eventi e per praticare yoga.</p><h2>Il tuo appartamento ecologico e lussuoso nelle Marche</h2><style type='text/css'>#gallery-3 {
				margin: auto;
			}
			#gallery-3 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-3 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-3 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */</style><div id='gallery-3' class='gallery galleryid-59169 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/aae0eb34330ff009c59d070471b74a71455184b8-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Il tuo appartamento ecologico e lussuoso nelle Marche" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/85322adfe71dcb805bda4a21e9eb7347490845ed-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Smart working nelle Marche" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/67007084737512642935615ff51f096cab294364-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Appartamenti eco-sostenibili e lussuosi" /></dt></dl><br style="clear: both" /></div><p><a href="https://ecobnb.it/IT-fermo/appartamento/award-winning-eco-apartments/KhFKg" target="_blank" rel="noopener">Casal Dei Fichi</a> è un&#8217;antica casa colonica ristrutturata in chiave ecologica, con un occhio di riguardo al comfort e al lusso. Qui potrai soggiornare in un bellissimo appartamento con soggiorno, angolo cottura, terrazzo o giardino privato. E durante la pausa pranzo potresti fare un tuffo in piscina&#8230; Riesci a pensare a qualcosa di meglio?</p><h2>Smart working nel cuore verde della Romagna</h2><style type='text/css'>#gallery-4 {
				margin: auto;
			}
			#gallery-4 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-4 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-4 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */</style><div id='gallery-4' class='gallery galleryid-59169 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/d009732935310dd58fbffd413c4de7fc9386ffea-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Smart working nel cuore verde della Romagna" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/766bfae6095402eac6887a4d5ca38d4b0d7d342b-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Casa Calénc" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/e80eddb11fb398156627ba10ded7baf5e57e5692-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Casa vacanze ecologica" /></dt></dl><br style="clear: both" /></div><p>C&#8217;è chi ha già scelto di lavorare in Italia, innamorato della sua bellezza. Come i proprietari olandesi di <a href="https://ecobnb.it/IT-forli-cesena/appartamento/casa-calenc-apartments-in-romagna/sndtp" target="_blank" rel="noopener">Casa Calénc</a>, una bellissima struttura immersa nella campagna della Romagna, a 30 km dal mare Adriatico, ai piedi degli Appennini a 525 metri di altitudine. Qui sono presenti due appartamenti indipendenti, arredati con cura, e una bellissima piscina privata.</p><h2>In un agriturismo biologico lombardo</h2><style type='text/css'>#gallery-5 {
				margin: auto;
			}
			#gallery-5 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-5 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-5 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */</style><div id='gallery-5' class='gallery galleryid-59169 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/8b1f632feceb51506b00554882ee405cfbd4f29b-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Agriturismo biologico in provincia di Lecco" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/ed5c6294ea73f18f12214f12864267adcb574ee5-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Smart working nella natura della Lombardia" /></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <img width="270" height="200" src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/b51237e12aee9818953faa214119ae4f2998f013-270x200.jpeg" class="attachment-thumbnail size-thumbnail" alt="Oasi Galbusera Bianca" /></dt></dl><br style="clear: both" /></div><p><a href="https://ecobnb.it/IT-lecco/agriturismo/oasi-galbusera-bianca/grjWt" target="_blank" rel="noopener">Galbusera Bianca</a> è un Agriturismo bio di charme in un borgo del ‘300, all’interno di un’Oasi WWF per la biodiversità in provincia di Lecco. L&#8217;agriturismo biologico ha 11 stanze con bagno e 1 appartamento con 6 letti e bagno. Ogni stanza offre un’esperienza completamente diversa dall&#8217;altra: puoi dormire ad esempio sul fieno, su un letto ad amaca, o immerso nei colori delle peonie. È presente anche un&#8217;osteria. Perfetto per chi ha la necessità di raggiungere periodicamente e in poco tempo.</p><p>E tu dove lavorerai smart? Raccontaci la tua esperienza!</p><p>&nbsp;</p><p><em>Foto di copertina via Canva</em></p><div class="ebembed_accommodations"><h2>Prenota il tuo soggiorno qui</h2><div class="span4"> <a href="https://ecobnb.it/IT-catania/agriturismo/bagolarea-ecofarm-sull-etna/7Nl0k"> <img src="https://img.ecobnb.net/media/cache/panorama/media/uploads/fa6760201543affc9d594809bc2eaf9025111594.jpeg" /> <strong>BagolArea EcoFarm sull'Etna &ndash; Agriturismo Ecosostenibile a Mascali, Catania, Sicilia, IT</strong> </a></div><div class="span4"> <a href="https://ecobnb.it/IT-imperia/ecovillaggio/agrilunassa-eco-guesthouse-cottage/C3Xbb"> <img src="https://img.ecobnb.net/media/cache/panorama/media/uploads/b6c2b291511ca45a4b0618d4e35dad9748d9b612.jpeg" /> <strong>Agrilunassa Eco Guesthouse Cottage &ndash; Ecovillaggio Ecosostenibile a Bordighera, Imperia, Liguria, IT</strong> </a></div><div class="span4"> <a href="https://ecobnb.it/IT-fermo/appartamento/award-winning-eco-apartments/KhFKg"> <img src="https://img.ecobnb.net/media/cache/panorama/media/uploads/c7356ee350ce7f7c63b7982dcd2a188e7c6a2fa1.jpeg" /> <strong>Award Winning Eco Apartments &ndash; Appartamento Ecosostenibile a Francavilla d'Ete, Fermo, Marche, IT</strong> </a></div><div class="span4"> <a href="https://ecobnb.it/IT-forli-cesena/appartamento/casa-calenc-apartments-in-romagna/sndtp"> <img src="https://img.ecobnb.net/media/cache/panorama/media/uploads/d009732935310dd58fbffd413c4de7fc9386ffea.jpeg" /> <strong>Casa Cal&eacute;nc apartments in Romagna &ndash; Appartamento Ecosostenibile a Sogliano al Rubicone, Forl&igrave;-Cesena, Emilia-Romagna, IT</strong> </a></div><div class="span4"> <a href="https://ecobnb.it/IT-lecco/agriturismo/oasi-galbusera-bianca/grjWt"> <img src="https://img.ecobnb.net/media/cache/panorama/media/uploads/ed5c6294ea73f18f12214f12864267adcb574ee5.jpeg" /> <strong>Oasi Galbusera Bianca &ndash; Agriturismo Ecosostenibile a La Valletta Brianza, Lecco, Lombardia, IT</strong> </a></div></div></div><footer class="entry-meta"><div class="widget-area" role="complementary"><div><div class="textwidget"><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;amp;id=9a1a35e0f0"><div class="container-fluid" id="newsletter-container-bottom"><div class="row-fluid text-center mb20" id="container-title"><div class="span10 offset1"> <label for="mce-EMAIL"><h3>Ti è piaciuto questo articolo? Ricevi gratis le nostre news e offerte!</h3> </label></div></div><div class="row-fluid" id="container-buttons"><div class="span5 offset1"> <input style=" height:50px; font-size: 19px;" type="email" placeholder="La tua email" name="EMAIL" class="input-block-level" id="mce-EMAIL"> <input type="hidden" value="blog_article_bottom_IT" id="SIGNUP" name="SIGNUP"></div><div class="span5"> <button style="height:50px; font-size: 20px;" type="submit" class="btn btn-info btn-block" id="mc-embedded-subscribe"> Iscrivetemi</button></div></div></div><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form></div></div></div><div style="width: 110px;" class="fb-like" data-width="110px"
data-href="https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/" data-layout="button_count" data-show-faces="false"
data-send="false"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="viaggiverdi"
data-dnt="true">Tweet</a> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/&media=https://ecobnb.it/blog/app/uploads/sites/2/2021/03/lavorare-smart.jpg&description=5 Borghi Eco-Friendly nella Natura per Lavorare Smart"
data-pin-do="buttonPin" data-pin-config="beside"><img
src="//assets.pinterest.com/images/pidgets/pin_it_button.png"/></a><hr/><div class="author-box"><h4><div class="author-social"></div> Autore: Chiara Marras</h4> <img alt='' src='https://secure.gravatar.com/avatar/54e0cbd8f6686498c2c79f3852dabcfa?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/54e0cbd8f6686498c2c79f3852dabcfa?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><p class="author-bio"> Sono Chiara, 28 anni, una laurea in tasca e tanti progetti in mente. Credo fortemente nel web come punto di scambio e divulgazione e penso che uno dei temi più urgenti in questo momento sia l'eco-sostenibilità. Perché allora  non riscoprire il viaggio come unione con la natura e con la cultura locale? <br/> <a href="https://ecobnb.it/blog/author/chiaramarras/"> Altri articoli di Chiara Marras &rarr;</a></p></div><hr/> Questo articolo è stato pubblicato il <a href="https://ecobnb.it/blog/category/curiosita/" rel="category tag">curiosità</a>, <a href="https://ecobnb.it/blog/category/viaggiare-verde/" rel="category tag">vivere e viaggiare verde</a> ed etichettato <a href="https://ecobnb.it/blog/tag/agriturismo-biologico/" rel="tag">agriturismo biologico</a>, <a href="https://ecobnb.it/blog/tag/italia/" rel="tag">Italia</a>, <a href="https://ecobnb.it/blog/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://ecobnb.it/blog/tag/post-pandemia/" rel="tag">post pandemia</a>, <a href="https://ecobnb.it/blog/tag/smart-working/" rel="tag">smart working</a>, <a href="https://ecobnb.it/blog/tag/vivere-verde/" rel="tag">vivere verde</a>. Ecco il <a href="https://ecobnb.it/blog/2021/03/borghi-eco-friendly-natura-lavorare-smart-working/" title="Permalink to 5 Borghi Eco-Friendly nella Natura per Lavorare Smart" rel="bookmark">permalink</a>. </footer> </article></div><div id="secondary" class="widget-area" role="complementary"><hr /><aside id="text-13" class="widget widget_text"><div class="textwidget"><p align="center"><a href="https://ecobnb.it/acquista-giftcard?utm_source=blog&utm_medium=banner&utm_campaign=giftcard" title="Viaggio Regalo" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/04/2.png" /> </a></p></div> </aside><hr /><aside id="text-12" class="widget widget_text"><div class="textwidget"><aside style="padding-top: 30px;" class="widget" id="newsletter-container"> <span style="font-size: 19px; font-weight: bold; width: 257px; height: 27px; position: relative; left: 0px; top: 0px;">Unisciti alla Eco-Community!</span><div id="optimizely_229497126" style="font-size: 16px; position: relative; left: 0px; top: 0px; width: 276px; height: 78px; padding-top: 10px;">Scopri idee di viaggio eco-friendly, consigli per vivere green, strutture sostenibili e molto altro!</div><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;id=9a1a35e0f0" class="form-inline"><div class="input-prepend"> <span class="add-on"><i class="icon icon-envelope-alt"></i></span> <input type="email" id="mce-EMAIL" class="required email span2" name="EMAIL" placeholder="La mia email"><input type="hidden" name="SIGNUP" id="SIGNUP" value="blog_home_IT" /></div> <button id="mc-embedded-subscribe" class="btn btn-info" type="submit"><i class="icon-arrow-right"></i></button><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form> </aside></div> </aside><hr /><aside id="text-3" class="widget widget_text"><div class="textwidget"><h4 class="widget-title" style="font-size: 19px;">Scarica l´ebook gratuito!</h4> <a href="https://form.jotformeu.com/52927045191355" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://form.jotformeu.com/52927045191355', '\nScopri un\'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. \n\n\n');" target="_blank"  style="text-decoration: none; font-size: 16px; color: rgb(51, 51, 51);"> Scopri un'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. <br><p align="center"><a href="https://form.jotformeu.com/52927045191355" title="Itaca'" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2015/10/Growup3.png" /> </a></p></div> </aside><hr /><aside id="text-8" class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ecobnb.it" data-width="270px" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ecobnb.it"><a href="https://www.facebook.com/ecobnb.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ecobnb.it', 'Ecobnb');">Ecobnb</a></blockquote></div></div> <br/><br/><div> <a href="https://twitter.com/ecobnb_it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ecobnb_it', 'Follow @ecobnb_it');" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ecobnb_it</a></div></div> </aside><hr /><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://ecobnb.it/blog/" role="search" class="form-search"> <label for="s" class="screen-reader-text">Cerca</label><div class="input-append"> <input type="text" class="search-query input-block-level" name="s" value="" id="s" placeholder="Cerca &hellip;" /> <button type="submit" class="btn"><i class="icon-search"></i></button></div></form> </aside></div><div class="clearfix"></div><div class="automan_related"><h5 class="automan_title">Potrebbero interessarti anche</h5><div class="row automan_posts"><div class="summary"> <a href="https://ecobnb.it/blog/2021/03/buoni-regalo-eco-friendly-azienda/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/buoni-regalo-eco-friendly-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2021/03/buoni-regalo-eco-friendly-azienda/"> Buoni Regalo Eco-Friendly: Come Sorprendere e Rinnovare la Strategia di Marketing della tua Azienda </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2021/03/buoni-regalo-eco-friendly-azienda/"><p>Regali aziendali, ma anche welfare, gift-cards regalo, fringe benefit e piani di incentivazione: sono tante le scelte che un’azienda affronta nei suoi rapporti verso clienti e dipendenti e altrettante le possibilità di dimostrare la propria attenzione non solo verso gli obiettivi imprenditoriali e l’ambito lavorativo, ma anche verso quello che succede nel mondo. Il cosiddetto movimento green [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2021/03/italia-fiori/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2017/06/ales-krivec-15949-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2021/03/italia-fiori/"> Italia fiorita: la metà dei fiori d&#8217;Europa è qui </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2021/03/italia-fiori/"><p>Abbiamo spesso parlato del patrimonio inestimabile dell&#8217;Italia, che sia esso artistico o naturale. Abbiamo appena scoperto un altro e nuovo primato della penisola, che riguarda i fiori e le piante: la flora italiana conta circa la metà delle specie note in Europa. Il Rapporto Sullo Stato del Capitale Naturale in Italia è un importante dossier [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2021/03/natura-selvaggia-costa-vicentina-lalgarve/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/P1050036-min-1-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2021/03/natura-selvaggia-costa-vicentina-lalgarve/"> Prenditi una Pausa nella Natura Selvaggia della Costa Vicentina e l&#8217;Algarve </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2021/03/natura-selvaggia-costa-vicentina-lalgarve/"><p>Se sei un amante della natura selvaggia, la costa occidentale del Portogallo è un posto ideale per te! Puoi immergerti nelle ampie spiagge, camminare nella natura selvaggia e allo stesso tempo sentire il suono del vento che ti culla. Scopriamo i migliori posti dove puoi godere appieno la tua libertà!  1. Lasciati trasportare dal vento selvaggio [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2021/03/musei-green-belli-mondo/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2021/03/ermitage-st-pietroburgo-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2021/03/musei-green-belli-mondo/"> I Musei Green più Belli e Innovativi del Mondo </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2021/03/musei-green-belli-mondo/"><p>Realtà o fantasia? Se è vero che i musei custodiscono il passato, ciò non significa che non possano anche essere innovativi e guardare al futuro. Scopriamo i 3 musei green più belli del mondo! Oggi, molti musei stanno seguendo il trend dell&#8217;eco-sostenibilità, rinnovandoalcune componenti di antichi edifici, o addirittura incorporando pratiche del tutto eco-friendly in [&hellip;]</p> </a></div></div></div></div><div class="clearfix"></div><div class="span12"></div></div></div></div></div><footer id="#colophon"><div class="navbar navbar-static-top"><div id="navbar_footer" class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_footer .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a><div class="nav-collapse"><ul class="nav"><li class="first"> <a href="https://www.facebook.com/ecobnb.it"><i class="icon icon-facebook icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li> <a href="https://twitter.com/Ecobnb_it"><i class="icon icon-twitter icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://www.pinterest.com/ecobnb/"><i class="icon icon-pinterest icon-large"></i></a></li></ul><ul id="menu-menu-istituzionale" class="nav pull-right"><li id="menu-item-11233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11233"><a href="https://ecobnb.com/blog/jobs/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://ecobnb.com/blog/jobs/', 'Jobs');">Jobs</a></li><li id="menu-item-6070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6070"><a href="https://ecobnb.it/blog/condizioni-di-utilizzo/">Termini e Condizioni</a></li><li id="menu-item-13044" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13044"><a href="https://www.iubenda.com/privacy-policy/786219" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219', 'Privacy Policy');">Privacy Policy</a></li><li id="menu-item-13045" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13045"><a href="https://www.iubenda.com/privacy-policy/786219/cookie-policy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219/cookie-policy', 'Cookie Policy');">Cookie Policy</a></li></ul></div></div></div></div> </footer><noscript><iframe src="//cdn.iubenda.com/cookie_solution/empty.html"
height="0" width="0" style="display:none;visibility:hidden" suppressedsrc="https://www.googletagmanager.com/ns.html?id=GTM-K6CSB4" class=" _iub_cs_activate"></iframe></noscript><div id="fb-root"></div> <script id="social-js" data-locale_fb="it_IT" data-locale_g="it" src="https://sb.ecobnb.net/app/themes/vv/legacy-travel-assets/js/social.js"></script> <noscript> <a href="https://www.livechatinc.com/chat-with/11724198/" rel="nofollow">Chat with us</a>,
powered by <a href="https://www.livechatinc.com/?welcome" rel="noopener nofollow" target="_blank">LiveChat</a> </noscript>  <script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script><script src="https://cdn1.pdmntn.com/a/E18sZ_cx4.js"></script><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript" defer src="https://sb.ecobnb.net/app/cache/autoptimize/2/js/autoptimize_90f332453ca3ae55d12eaeb704ed2372.js"></script></body></html><!-- Parsed with iubenda default class in 0.0794 sec. -->
<!-- Dynamic page generated in 0.987 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-27 17:49:51 -->

<!-- Compression = gzip -->