<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Plastica che ci circonda e ci nutre, quali sono le cause e gli effetti - Ecobnb</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://ecobnb.it/blog/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://sb.ecobnb.net/app/themes/vv/js/html5.js" type="text/javascript"></script> <![endif]--><link href='https://fonts.googleapis.com/css?family=Gloria+Hallelujah' rel='stylesheet' type='text/css' /><link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800' rel='stylesheet' type='text/css' /><link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet"><meta name="description" content="La plastica è diventata l&#039;elemento base della nostra quotidianeità. Quanto siamo dipendenti da lei? Cosa fare possiamo fare per ridurla?"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://ecobnb.it/blog/2020/08/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Plastica che ci circonda e ci nutre, quali sono le cause e gli effetti - Ecobnb" /><meta property="og:description" content="La plastica è diventata l&#039;elemento base della nostra quotidianeità. Quanto siamo dipendenti da lei? Cosa fare possiamo fare per ridurla?" /><meta property="og:url" content="https://ecobnb.it/blog/2020/08/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media/" /><meta property="og:site_name" content="Ecobnb" /><meta property="article:publisher" content="https://www.facebook.com/viaggiverdi" /><meta property="article:tag" content="organismi" /><meta property="article:tag" content="plastica" /><meta property="article:tag" content="plasticfree" /><meta property="article:section" content="curiosità" /><meta property="article:published_time" content="2020-08-06T06:00:05+00:00" /><meta property="article:modified_time" content="2020-08-03T16:37:25+00:00" /><meta property="og:updated_time" content="2020-08-03T16:37:25+00:00" /><meta property="fb:app_id" content="348680072231664" /><meta property="og:image" content="https://sb.ecobnb.net/app/uploads/sites/2/2020/07/plastic-spiaggia1170x490.jpg" /><meta property="og:image:secure_url" content="https://sb.ecobnb.net/app/uploads/sites/2/2020/07/plastic-spiaggia1170x490.jpg" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="490" /><link rel='dns-prefetch' href='//ecobnb.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed" href="https://ecobnb.it/blog/feed/" /><link rel="alternate" type="application/rss+xml" title="Ecobnb &raquo; Feed dei commenti" href="https://ecobnb.it/blog/comments/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='_s-style-css'  href='https://sb.ecobnb.net/app/themes/vv/style.css?b-modified=1590157489&#038;ver=4.9.8' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://ecobnb.it/blog/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecobnb.it/blog/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sb.ecobnb.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://ecobnb.it/blog/?p=53811' /><link rel="alternate" type="application/json+oembed" href="https://ecobnb.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecobnb.it%2Fblog%2F2020%2F08%2Fplastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ecobnb.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecobnb.it%2Fblog%2F2020%2F08%2Fplastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media%2F&#038;format=xml" /><link rel="alternate" hreflang="it" href="https://ecobnb.it/blog/2020/08/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media/" title="Italiano" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ecobnb.it\/blog\/2020\/08\/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media\/"},"url":"https:\/\/ecobnb.it\/blog\/2020\/08\/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media\/","headline":"Plastica: Tutt'Attorno e Dentro di Noi,  Secondo lo Studio di Orb...","datePublished":"2020-08-06T08:00:05+00:00","dateModified":"2020-08-03T18:37:25+00:00","publisher":{"@type":"Organization","@id":"https:\/\/ecobnb.it\/blog\/#organization","name":"Ecobnb","logo":{"@type":"ImageObject","url":"https:\/\/ecobnb.it\/blog\/app\/uploads\/sites\/2\/2019\/11\/logoAMP.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/ecobnb.it\/blog\/app\/uploads\/sites\/2\/2020\/07\/plastic-spiaggia1170x490.jpg","width":1170,"height":490},"articleSection":"curiosità","description":"&nbsp; La plastica ci circonda. È nel nostro cellulare, nei vestiti che indossiamo e persino nel nostro frigorifero. Guarda il mare più vicino a te o l’oceano più lontano: entrambi sono pieni di rifiuti plastici. Per non parlare delle tonnellate di rifiuti destinati alle discariche. Viviamo, ormai, in un","author":{"@type":"Person","name":"Dafne Francesca Palumbo","url":"https:\/\/ecobnb.it\/blog\/author\/dafne\/","description":"Dalla soleggiata Puglia alla dotta Bologna. Nulla mi tiene ferma in un solo posto. Appassionata di lingue e viaggi, sogno di scoprire gli angoli più remoti della Terra valorizzandone le sue infinite bellezze.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/e88efcf472c2a54070a63dd168c6c749?s=96&d=monsterid&r=g","height":96,"width":96}}}</script> <script>window.socialHerder = {"endpoint":"https:\/\/ecobnb.it\/blog\/wp-admin\/admin-ajax.php?action=social-herder-posts-stats&_ajax_nonce=8f83fbc0bf"};</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  
  ga('create', 'UA-56251355-5', 'auto', 'tracker_0');
  ga('tracker_0.send', 'pageview');

  ga('create', 'UA-56251355-1', 'auto', 'tracker_1');
  ga('tracker_1.send', 'pageview');</script> </head><body class="post-template-default single single-post postid-53811 single-format-standard has-submenu group-blog"><div id="wrapper" class="hfeed site"><div role="navigation" class="site-navigation navbar navbar-fixed-top"><h1 class="screen-reader-text">Menu</h1><div class="screen-reader-text skip-link"><a href="#content" title="Salta al contenuto">Salta al contenuto</a></div><div id="navbar_public"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_public .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <img src="https://sb.ecobnb.net/app/themes/vv/img/logo.png" alt="Ecobnb" /> </a><div class="nav-collapse"><ul id="menu-menu-principale" class="nav"><li id="menu-item-2939" class="blog-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home active menu-item-2939"><a href="https://ecobnb.it/blog">Blog</a></li><li id="menu-item-9768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9768"><a href="https://ecobnb.it/offerte/">Offerte Speciali</a></li><li id="menu-item-38319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38319"><a href="https://ecobnb.it/blog/gift-card/">Regali</a></li><li id="menu-item-15407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15407"><a title="FAQ – Le risposte alle domande più frequenti" href="https://ecobnb.it/blog/faq/">FAQ</a></li><li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="https://ecobnb.it/blog/turismo-responsabile-italia/">Chi Siamo</a></li><li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2943"><a href="https://ecobnb.it/blog/partner/">Partner</a></li><li id="menu-item-2968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2968"><a href="https://ecobnb.it/blog/contatti/">Contatti</a></li></ul><ul id="nav-lang" class="nav pull-right"><li class="dropdown first last"> <a data-toggle="dropdown" class="dropdown-toggle" href="#"> <i class="icon-globe"></i> Italiano <i class="caret"></i> </a><ul class="dropdown-menu menu_level_1"><li><a href="https://ecobnb.de/blog/">German</a></li><li><a href="https://es.ecobnb.com/blog/">Spanish</a></li><li><a href="https://ecobnb.fr/blog/">French</a></li><li class="active"><a href="https://ecobnb.it/blog/2020/08/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media/">Italiano</a></li><li><a href="https://ecobnb.com/blog/">English</a></li></ul></li></ul></div></div></div><div id="navbar_secondary"  class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_secondary .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a> <a class="brand" href="//ecobnb.it/"> <i class="icon-caret-left"></i> Trova il tuo Alloggio Ecosostenibile </a><div class="nav-collapse"><ul id="menu-menu-secondario" class="nav"><li class="divider-vertical"></li><li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3202"><a href="https://ecobnb.it/blog/category/weekend/">weekend green</a></li><li id="menu-item-3201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3201"><a href="https://ecobnb.it/blog/category/itinerari/">itinerari</a></li><li id="menu-item-3199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3199"><a href="https://ecobnb.it/blog/category/curiosita/">curiosità</a></li><li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href="https://ecobnb.it/blog/category/viaggiare-verde/">vivere e viaggiare verde</a></li><li id="menu-item-3200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3200"><a href="https://ecobnb.it/blog/category/news-eventi/">news ed eventi</a></li><li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3728"><a href="https://ecobnb.it/blog/category/ecohotel/">ecohotel</a></li><li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27448"><a href="https://ecobnb.it/blog/category/stampa/">rassegna stampa</a></li></ul></div></div></div></div><div id="main" class="container"><div id="post-53811" class="post-53811 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosita tag-organismi tag-plastica tag-plasticfree"><div id="content"><div class="span12"> <header class="page-header with-image"><div class="row"><div class="span9"><h1 class="post-title entry-title">Plastica: Tutt&#8217;Attorno e Dentro di Noi,  Secondo lo Studio di Orb Media</h1><div class="entry-meta"> Pubblicato il <a href="https://ecobnb.it/blog/2020/08/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media/" title="8:00 am" rel="bookmark"><time class="entry-date date updated" datetime="2020-08-06T08:00:05+00:00">agosto 6, 2020</time></a><span class="byline"> da <span class="author vcard"><span class="fn"><a class="url n" href="https://ecobnb.it/blog/author/dafne/" title="Sfoglia tutti i post di Dafne Francesca Palumbo" rel="author">Dafne Francesca Palumbo</a></span></span></span></div></div><div class="span3" style="text-align: right"><div class="social-shares"> <span class="shares-number" data-post-id="53811">0</span> Shares</div><div class="fb-like" data-href="https://ecobnb.it/blog/2020/08/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media/" data-layout="button"
data-show-faces="false" data-send="false" data-share="true"></div> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2020/08/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media/&media=https://ecobnb.it/blog/app/uploads/sites/2/2020/07/plastic-spiaggia1170x490.jpg&description=Plastica: Tutt&#8217;Attorno e Dentro di Noi,  Secondo lo Studio di Orb Media"
data-pin-do="buttonPin" data-pin-config="none" data-pin-color="red"><img
src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png"/></a></div><div class="span12"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2020/07/plastic-spiaggia1170x490.jpg"/></div></div> </header></div></div><div class="row flex-content"><div id="primary" class="content-area"> <article><div class="entry-content"><p>&nbsp;</p><h2>La plastica ci circonda. È nel nostro cellulare, nei vestiti che indossiamo e persino nel nostro frigorifero. Guarda il mare più vicino a te o l’oceano più lontano: entrambi sono pieni di rifiuti plastici. Per non parlare delle tonnellate di rifiuti destinati alle discariche. Viviamo, ormai, in un mondo fatto di plastica. Ti dirò di più, la plastica ora è anche dentro di noi. È semplice, basta che bevi un po’ d’acqua!</h2><p>Ogni anno circa <strong>8 milioni di tonnellate</strong> di spazzatura finiscono nei corsi d’acqua. Secondo un’indagine condotta da Orb Media: se microscopici residui di plastica si depositano <a href="https://ecobnb.it/blog/2018/07/inquinamento-dei-mari-plastica/" target="_blank" rel="noopener"><strong>negli oceani</strong></a> laghi e fiumi, sicuramente finiscono anche <strong>nell&#8217;acqua che</strong> <strong>beviamo</strong> ogni giorno. Tale tesi è stata approfondita e provata in tutto il mondo, i suoi risultati dovrebbero farci davvero riflettere.</p><h2>L’83% di campioni contiene fibre microscopiche di plastica</h2><div id="attachment_53813" class="thumbnail alignnone"><img class="size-full wp-image-53813" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/07/microplastica12_2-870x490.jpg" alt="Plastiche invisibili" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/07/microplastica12_2-870x490.jpg 870w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/microplastica12_2-870x490-536x302.jpg 536w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/microplastica12_2-870x490-768x433.jpg 768w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/microplastica12_2-870x490-570x320.jpg 570w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/microplastica12_2-870x490-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">Foto di Orbmedia.org</div></div><p>Ammonta a circa <strong>80%</strong> il numero di campioni, prelevati nei 5 continenti, positivi a <b>fibre di plastica </b>nell&#8217;acqua del rubinetto. Le micro-plastiche si creano da pezzi più grandi che si sono consumati nel corso del tempo. Durante i test si sono manifestate diverse<strong> tossine</strong> riconducibili alle cause di<strong> cancro</strong> e altre<strong> malattie</strong>. Sono talmente minuscole che non esistono ancora dei metodi efficaci per filtrarle.</p><p>I<strong> tassi di contaminazione</strong> cambiano a seconda del paese, ma raggiungono tutti livelli preoccupanti: <strong>USA</strong> è al primo posto con <strong>94%</strong>, seguita da Libano e India con 94.8% e 82.4%. <strong>L’Europa</strong> ha il più basso tasso di contaminazione (meno del <strong>72%</strong>) ma comunque sempre troppo alto. In Europa la media di fibre di plastica in 500ml di acqua è pari a 1.9 sensibilmente meno rispetto ai 4.8 degli Stati Uniti.</p><div id="attachment_53814" class="thumbnail alignnone"><img class="size-full wp-image-53814" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/07/acqua.jpeg" alt="" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/07/acqua.jpeg 870w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/acqua-536x302.jpeg 536w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/acqua-768x433.jpeg 768w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/acqua-570x320.jpeg 570w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/acqua-344x194.jpeg 344w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">Foto di SquareSpace via Pexels</div></div><p>Questi risultati sono simili a quelli rilevati nell’acqua confezionata. Infatti, gli scienziati hanno affermato che questi residui sono ritrovabili nella stessa concentrazione anche in bottiglie di plastica delle migliori marche.</p><p>La plastica non può distruggersi o biodegradarsi, il suo unico destino è quello di sezionarsi man mano in pezzi sempre più piccoli, fino a particelle in scala nanometrica (millesimo di un millesimo di millimetro).</p><p>Ma per il corpo umano? Cosa gli succede? In misura nanometrica queste particelle migrano all’interno del nostro corpo permeando nelle pareti intestinali, poi linfonodi e altri organi vitali.</p><p>Il cibo non è esente da questo inquinamento. Che sia dalla nostra cucina o da un negozio di alimentari, dobbiamo constatare che ormai mangiamo pasta al sugo con una spruzzata di plastica.</p><h2><strong>Le plastiche invisibili</strong></h2><div id="attachment_53815" class="thumbnail alignnone"><img class="size-full wp-image-53815" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/07/bottiglie-di-plastica.jpg" alt="Bottiglie di plastica" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/07/bottiglie-di-plastica.jpg 870w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/bottiglie-di-plastica-536x302.jpg 536w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/bottiglie-di-plastica-768x433.jpg 768w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/bottiglie-di-plastica-570x320.jpg 570w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/bottiglie-di-plastica-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">Foto di tanvi sharma su Unsplash</div></div><p>Abbiamo imparato a vivere in un mondo di plastica, circondati da <strong>plastiche invisibili</strong> che non sono riconducibili solo agli imballaggi, ma esistono innumerevoli tipi di plastiche che colpiscono l’ambiente su grande scala.</p><ul><li><strong>I vestiti sintetici</strong>: pile, acrilici e poliestere rilasciano migliaia di micro-plastiche ad ogni lavaggio. Circa 1 milione di queste fibre arriva nei corsi d’acqua e più della metà si disperde nell&#8217;ambiente.</li><li><strong>La polvere degli pneumatici</strong>: macchine e camion ogni 100 km circa emettono più di 20 grammi di polvere derivante dagli pneumatici.</li><li><strong>La vernice</strong> per la segnaletica orizzontale delle strade, per le navi e anche quella casalinga contribuisce a più del 10% dell’inquinamento di plastica invisibile nell&#8217;oceano.</li><li><strong>Le micro-perle</strong>: sono state bandite nella produzione di cosmetici di alcuni paesi come Canada e Stati Uniti, ma continuano ad avere un forte impatto su tutti i corsi d’acqua dei paesi. Basti pensare che nel 2015 circa 8 miliardi di micro-sfere si sono depositate nelle acque statunitensi.</li></ul><h2>Cosa dovremmo fare?</h2><div id="attachment_53816" class="thumbnail alignnone"><img class="size-full wp-image-53816" src="https://sb.ecobnb.net/app/uploads/sites/2/2020/07/discarica-di-plastica.jpg" alt="Discarica di plastica" width="870" height="490" srcset="https://sb.ecobnb.net/app/uploads/sites/2/2020/07/discarica-di-plastica.jpg 870w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/discarica-di-plastica-536x302.jpg 536w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/discarica-di-plastica-768x433.jpg 768w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/discarica-di-plastica-570x320.jpg 570w, https://sb.ecobnb.net/app/uploads/sites/2/2020/07/discarica-di-plastica-344x194.jpg 344w" sizes="(max-width: 870px) 100vw, 870px" /><div class="caption">Foto di Orbmedia.org</div></div><p>Interessante è la challenge creata da Orb Media. Bisogna riempire un sacchetto con tutta la plastica che utilizziamo nel corso di una singola giornata, al termine svuotarla sul pavimento e scattare una foto da postare su Instagram o Twitter con hashtag <strong>#OrbPlastics</strong>. È un semplice gioco per renderci conto di quanta plastica consumiamo in un solo giorno.</p><p><em>Ogni volta che si fraziona un problema, c&#8217;è la capacità per quell&#8217;industria di incolpare un altro come se l&#8217;industria della plastica non fosse ritenuta responsabile per i suoi tipi particolari di rifiuti. Quindi è la gestione dei rifiuti; non è colpa del produttore. È colpa dello smaltimento dei liquami delle persone. Non è colpa del vero e proprio produttore di abbigliamento. È colpa delle persone che hanno la lavatrice. La colpa è di qualcun altro. Ma in generale, è tutta colpa nostra.</em><br /> Tweet—Mark Browne, Ph.D.</p><p>Il miglior modo per contenere l’uso della plastica <a href="https://ecobnb.it/blog/2018/06/plastica-giornata-mondiale-ambiente/" target="_blank" rel="noopener"><strong>parte proprio da te</strong></a>. Analizza come adoperi la plastica e cerca di seguire alcune delle regole  <a href="https://ecobnb.it/blog/2015/11/ridurre-rifiuti-viaggio/" target="_blank" rel="noopener"><strong>zero-sprechi nella tua vita</strong> (riduci, riusa, ricicla)</a>. Puoi comprare dei prodotti come Cora Ball che cattura il <strong>35% di fibre rilasciate in un solo lavaggio</strong> di biancheria, o meglio ancora impara a vestirti con abiti eco-sostenibili. Usa uno <strong>spazzolino di bambù</strong>. <a href="https://ecobnb.it/blog/2016/11/ridurre-rifiuti-imballaggi/" target="_blank" rel="noopener"><strong>Non usare buste di plastica</strong></a> o cannucce, e compra una bottiglia riutilizzabile. O ancora, riduci al minimo i consumi di benzina, <strong>condividi un passaggio in macchina</strong>, o usa mezzi pubblici. Ma la cosa più importante è sicuramente diffondere la tua idea a chi ti sta intorno.</p><p><em>Foto di copertina:</em> <em>pxhere</em></p></div><footer class="entry-meta"><div class="widget-area" role="complementary"><div><div class="textwidget"><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;amp;id=9a1a35e0f0"><div class="container-fluid" id="newsletter-container-bottom"><div class="row-fluid text-center mb20" id="container-title"><div class="span10 offset1"> <label for="mce-EMAIL"><h3>Ti è piaciuto questo articolo? Ricevi gratis le nostre news e offerte!</h3> </label></div></div><div class="row-fluid" id="container-buttons"><div class="span5 offset1"> <input style=" height:50px; font-size: 19px;" type="email" placeholder="La tua email" name="EMAIL" class="input-block-level" id="mce-EMAIL"> <input type="hidden" value="blog_article_bottom_IT" id="SIGNUP" name="SIGNUP"></div><div class="span5"> <button style="height:50px; font-size: 20px;" type="submit" class="btn btn-info btn-block" id="mc-embedded-subscribe"> Iscrivetemi</button></div></div></div><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form></div></div></div><div style="width: 110px;" class="fb-like" data-width="110px"
data-href="https://ecobnb.it/blog/2020/08/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media/" data-layout="button_count" data-show-faces="false"
data-send="false"></div> <a href="https://twitter.com/share" class="twitter-share-button" data-via="viaggiverdi"
data-dnt="true">Tweet</a> <a href="//pinterest.com/pin/create/button/?url=https://ecobnb.it/blog/2020/08/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media/&media=https://ecobnb.it/blog/app/uploads/sites/2/2020/07/plastic-spiaggia1170x490.jpg&description=Plastica: Tutt&#8217;Attorno e Dentro di Noi,  Secondo lo Studio di Orb Media"
data-pin-do="buttonPin" data-pin-config="beside"><img
src="//assets.pinterest.com/images/pidgets/pin_it_button.png"/></a><hr/><div class="author-box"><h4><div class="author-social"></div> Autore: Dafne Francesca Palumbo</h4> <img alt='' src='https://secure.gravatar.com/avatar/e88efcf472c2a54070a63dd168c6c749?s=100&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/e88efcf472c2a54070a63dd168c6c749?s=200&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><p class="author-bio"> Dalla soleggiata Puglia alla dotta Bologna. Nulla mi tiene ferma in un solo posto. Appassionata di lingue e viaggi, sogno di scoprire gli angoli più remoti della Terra valorizzandone le sue infinite bellezze. <br/> <a href="https://ecobnb.it/blog/author/dafne/"> Altri articoli di Dafne Francesca Palumbo &rarr;</a></p></div><hr/> Questo articolo è stato pubblicato il <a href="https://ecobnb.it/blog/category/curiosita/" rel="category tag">curiosità</a> ed etichettato <a href="https://ecobnb.it/blog/tag/organismi/" rel="tag">organismi</a>, <a href="https://ecobnb.it/blog/tag/plastica/" rel="tag">plastica</a>, <a href="https://ecobnb.it/blog/tag/plasticfree/" rel="tag">plasticfree</a>. Ecco il <a href="https://ecobnb.it/blog/2020/08/plastica-tuttattorno-e-dentro-di-noi-secondo-lo-studio-di-orb-media/" title="Permalink to Plastica: Tutt&#8217;Attorno e Dentro di Noi,  Secondo lo Studio di Orb Media" rel="bookmark">permalink</a>. </footer> </article></div><div id="secondary" class="widget-area" role="complementary"><hr /><aside id="text-13" class="widget widget_text"><div class="textwidget"><p align="center"><a href="https://ecobnb.it/acquista-giftcard?utm_source=blog&utm_medium=banner&utm_campaign=giftcard" title="Viaggio Regalo" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/04/2.png" /> </a></p></div> </aside><hr /><aside id="text-12" class="widget widget_text"><div class="textwidget"><aside style="padding-top: 30px;" class="widget" id="newsletter-container"> <span style="font-size: 19px; font-weight: bold; width: 257px; height: 27px; position: relative; left: 0px; top: 0px;">Unisciti alla Eco-Community!</span><div id="optimizely_229497126" style="font-size: 16px; position: relative; left: 0px; top: 0px; width: 276px; height: 78px; padding-top: 10px;">Scopri idee di viaggio eco-friendly, consigli per vivere green, strutture sostenibili e molto altro!</div><form name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//viaggiverdi.us7.list-manage.com/subscribe/post?u=c07c4359b125184388d5853a1&amp;id=9a1a35e0f0" class="form-inline"><div class="input-prepend"> <span class="add-on"><i class="icon icon-envelope-alt"></i></span> <input type="email" id="mce-EMAIL" class="required email span2" name="EMAIL" placeholder="La mia email"><input type="hidden" name="SIGNUP" id="SIGNUP" value="blog_home_IT" /></div> <button id="mc-embedded-subscribe" class="btn btn-info" type="submit"><i class="icon-arrow-right"></i></button><div class="clear" id="mce-responses"><div style="display:none" id="mce-error-response" class="response"></div><div style="display:none" id="mce-success-response" class="response"></div></div></form> </aside></div> </aside><hr /><aside id="text-3" class="widget widget_text"><div class="textwidget"><h4 class="widget-title" style="font-size: 19px;">Scarica l´ebook gratuito!</h4> <a href="https://form.jotformeu.com/52927045191355" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://form.jotformeu.com/52927045191355', '\nScopri un\'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. \n\n\n');" target="_blank"  style="text-decoration: none; font-size: 16px; color: rgb(51, 51, 51);"> Scopri un'Italia autentica, un turismo alternativo e sostenibile raccontato da cittandini innamorati delle loro città. <br><p align="center"><a href="https://form.jotformeu.com/52927045191355" title="Itaca'" target="_blank"><img src="https://sb.ecobnb.net/app/uploads/sites/2/2015/10/Growup3.png" /> </a></p></div> </aside><hr /><aside id="text-8" class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/ecobnb.it" data-width="270px" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ecobnb.it"><a href="https://www.facebook.com/ecobnb.it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/ecobnb.it', 'Ecobnb');">Ecobnb</a></blockquote></div></div> <br/><br/><div> <a href="https://twitter.com/ecobnb_it" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/ecobnb_it', 'Follow @ecobnb_it');" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @ecobnb_it</a></div></div> </aside><hr /><aside id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://ecobnb.it/blog/" role="search" class="form-search"> <label for="s" class="screen-reader-text">Cerca</label><div class="input-append"> <input type="text" class="search-query input-block-level" name="s" value="" id="s" placeholder="Cerca &hellip;" /> <button type="submit" class="btn"><i class="icon-search"></i></button></div></form> </aside></div><div class="clearfix"></div><div class="automan_related"><h5 class="automan_title">Potrebbero interessarti anche</h5><div class="row automan_posts"><div class="summary"> <a href="https://ecobnb.it/blog/2016/03/oceani-plastica/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2016/03/plastic-trash-in-oceans-and-waterways-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2016/03/oceani-plastica/"> Nel 2050 nei mari ci sarà più plastica che pesci </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2016/03/oceani-plastica/"><p>I numeri contenuti nello studio della Fondazione McArthur, presentato in occasione dell’apertura del Forum economico mondiale di Davos, sono allarmanti e scioccanti. Se niente cambierà, se l&#8217;uomo continuerà a distruggere i mari della Terra, nel 2050 negli oceani ci sara più plastica che pesci. La nostra produzione di plastica non diminuisce ma cresce esponenzialmente e ogni anno distruggiamo interi [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2018/06/plastica-giornata-mondiale-ambiente/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2018/06/bottiglie-di-plastica-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2018/06/plastica-giornata-mondiale-ambiente/"> 10 consigli per dire NO alla plastica! </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2018/06/plastica-giornata-mondiale-ambiente/"><p>Il 5 giugno è la giornata mondiale dell’ambiente. Come ogni anno dal 1972, l’ONU sceglie un tema a cui dedicare la giornata e quest’anno tocca alla “lotta alla plastica monouso” (#BeatPlasticPollution). L’obiettivo? Non lasciare che la necessità di tutelare l’ambiente e di trovare una soluzione alle problematiche ambientali vengano trascurate. Attraverso questo grande evento, che viene [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2018/12/sybilla-odissea-bottiglia-di-plastica/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2018/12/kris-mikael-krister-556573-unsplash-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2018/12/sybilla-odissea-bottiglia-di-plastica/"> Sybilla: l&#8217;Odissea di una Bottiglia di Plastica </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2018/12/sybilla-odissea-bottiglia-di-plastica/"><p>Una bellissima lettura per spiegare ai bambini, ai ragazzi e agli adulti, il problema della plastica nei mari e negli oceani. Nel libro di Marco Mastrorilli, Sybilla: l&#8217;Odissea di una Bottiglia di Plastica, la protagonista è una bottiglia di plastica come tante, che coinvolge il lettore nel suo lungo viaggio fino al mare, fa&#8217; riflettere sull&#8217;uso esagerato della plastica, e commuove. Non una [&hellip;]</p> </a></div></div><div class="summary"> <a href="https://ecobnb.it/blog/2019/10/costa-rica-primo-paese-green/" class="alignleft"> <img src="https://sb.ecobnb.net/app/uploads/sites/2/2019/09/copertina-570x320.jpg" /> </a><div class="summary-body"><h3> <a class="featured" href="https://ecobnb.it/blog/2019/10/costa-rica-primo-paese-green/"> Costa Rica, il paradiso dell&#8217;Ecoturismo diventerà il Primo Paese al Mondo Senza Plastica e a Zero Emissioni </a></h3> <a class="excerpt-link" href="https://ecobnb.it/blog/2019/10/costa-rica-primo-paese-green/"><p>Eliminare completamente la plastica e diventare il primo paese a zero emissioni di Carbonio al mondo. È questo l&#8217;impegno del Costa Rica, una delle mete top per il turismo sostenibile. Scopriamo insieme quali sono i suoi progetti green. Quando pensi al Costa Rica, la prima immagine che si presenta alla mente è una fitta e lussureggiante [&hellip;]</p> </a></div></div></div></div><div class="clearfix"></div><div class="span12"></div></div></div></div></div><footer id="#colophon"><div class="navbar navbar-static-top"><div id="navbar_footer" class="navbar-inner"><div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#navbar_footer .nav-collapse"> <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </a><div class="nav-collapse"><ul class="nav"><li class="first"> <a href="https://www.facebook.com/ecobnb.it"><i class="icon icon-facebook icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li> <a href="https://twitter.com/Ecobnb_it"><i class="icon icon-twitter icon-large"></i></a></li><li class="divider-vertical"> <span></span></li><li class="last"> <a href="https://www.pinterest.com/ecobnb/"><i class="icon icon-pinterest icon-large"></i></a></li></ul><ul id="menu-menu-istituzionale" class="nav pull-right"><li id="menu-item-11233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11233"><a href="https://ecobnb.com/blog/jobs/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://ecobnb.com/blog/jobs/', 'Jobs');">Jobs</a></li><li id="menu-item-6070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6070"><a href="https://ecobnb.it/blog/condizioni-di-utilizzo/">Termini e Condizioni</a></li><li id="menu-item-13044" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13044"><a href="https://www.iubenda.com/privacy-policy/786219" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219', 'Privacy Policy');">Privacy Policy</a></li><li id="menu-item-13045" class="iubenda menu-item menu-item-type-custom menu-item-object-custom menu-item-13045"><a href="https://www.iubenda.com/privacy-policy/786219/cookie-policy" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/786219/cookie-policy', 'Cookie Policy');">Cookie Policy</a></li></ul></div></div></div></div> </footer><noscript><iframe src="//cdn.iubenda.com/cookie_solution/empty.html"
height="0" width="0" style="display:none;visibility:hidden" suppressedsrc="https://www.googletagmanager.com/ns.html?id=GTM-K6CSB4" class=" _iub_cs_activate"></iframe></noscript><div id="fb-root"></div> <script id="social-js" data-locale_fb="it_IT" data-locale_g="it" src="https://sb.ecobnb.net/app/themes/vv/legacy-travel-assets/js/social.js"></script> <noscript> <a href="https://www.livechatinc.com/chat-with/11724198/" rel="nofollow">Chat with us</a>,
powered by <a href="https://www.livechatinc.com/?welcome" rel="noopener nofollow" target="_blank">LiveChat</a> </noscript>  <script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://sb.ecobnb.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script><script src="https://cdn1.pdmntn.com/a/E18sZ_cx4.js"></script><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript" defer src="https://sb.ecobnb.net/app/cache/autoptimize/2/js/autoptimize_2bfad6f66bd43e36b3fc5525184d7105.js"></script></body></html><!-- Parsed with iubenda default class in 0.052 sec. -->
<!-- Dynamic page generated in 0.706 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-06 16:50:51 -->

<!-- Compression = gzip -->